<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">

	<head>

	<base href="https://www.ladigetto.it/" />

	<title>www.ladigetto.it - Condino e Avio: dove la sanità è alla portata di tutti</title>

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

	<meta name="generator" content="Vivvo v4.6" />

	<meta name="generation-time" content="0s" />
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="www.ladigetto.it" />

	
		<meta name="Description" content="Condino e Avio: dove la sanità è alla portata di tutti" />
		<meta name="Keywords" content="Salute,Condino e Avio: dove la sanità è alla portata di tutti,Condino,e,Avio:,dove,la,sanità,è,alla,portata,di,tutti" />

	<link rel="alternate" type="application/rss+xml" title="Condino e Avio: dove la sanità è alla portata di tutti" href="feed/http://www.ladigetto.it/permalink/62682.rss" />
<link rel="alternate" type="application/rss+xml" title="Salute" href="feed/interno/salute/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="www.ladigetto.it" href="feed/index.rss" />


	<link rel="stylesheet" type="text/css" href="https://www.ladigetto.it/themes/adigetto/css/layout_default.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="https://www.ladigetto.it/themes/adigetto/css/style.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="https://www.ladigetto.it/themes/adigetto/css/forms.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="https://www.ladigetto.it/themes/adigetto/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="https://www.ladigetto.it/themes/adigetto/css/article_styles.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="https://www.ladigetto.it/themes/adigetto/css/print.css" media="print"/>


	<script type="text/javascript" src="https://www.ladigetto.it/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/jw_player,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>


    

	
	


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=osW8k46NRji-UOcGOHvadw&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PNJHW47');</script>
<!-- End Google Tag Manager -->
	
</head>

	

	

	

	
	

	<body id="layout_default">
		<div id="fb-root" ></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
		<div id="container">

			<div id="header">
  <div id="header_logo">
    <div class="float_left"><img src="https://www.ladigetto.it/themes/adigetto/img/head_left.png" /></div>
    <div class="header_image"><img src="https://www.ladigetto.it/themes/adigetto/img/logo1.png" alt="header" /></div>
    <div class="float_right"><img src="https://www.ladigetto.it/themes/adigetto/img/head_right.png" /></div>
    <div class="header_sponsor">
      
	       <div class="left_banner"><div class="banner"><a data-label="Scarica la APP" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=404" target="_blank"><img src="https://www.ladigetto.it/files/banners/Scarica_la_App_Sequenza_995084004.gif"/></a></div></div>
      
    </div>
  </div>
	
		<div class="box_pages">
		  <div class="bl"><img src="https://www.ladigetto.it/themes/adigetto/img/bar_left.png" /></div>
  		<div class="box_pages_container">
  			<ul>
  				<li><a href="https://www.ladigetto.it/">Home</a></li>
					
						
							<li>
								<a href="interno/index.1.html">
									Interno
								</a>
								
									
                      <span>
												
													
															<a href="interno/Cronaca/index.1.html">Cronaca</a>
															
													
												
													
															<a href="interno/Politica/index.1.html">Politica</a>
															
													
												
													
															<a href="interno/trento/index.1.html">Trento</a>
															
																
                      <span>
												
													
													
											</span>
										
															
													
												
													
															<a href="interno/Rovereto/index.1.html">Rovereto</a>
															
													
												
													
															<a href="interno/riva-arco/index.1.html">Riva Arco</a>
															
													
												
													
															<a href="interno/bolzano/index.1.html">Bolzano</a>
															
													
												
													
															<a href="interno/forze-armate/index.1.html">Forze Armate</a>
															
													
												
													
															<a href="interno/ana/index.1.html">ANA</a>
															
													
												
													
												
													
												
													
												
													
												
													
															<a href="interno/ambiente/index.1.html">Ambiente</a>
															
													
												
													
															<a href="interno/solidarieta/index.1.html">Solidarietà</a>
															
													
												
													
															<a href="interno/parita-di-genere/index.1.html">Parità di Genere</a>
															
													
												
													
															<a href="interno/salute/index.1.html">Salute</a>
															
													
												
													
												
													
															<a href="interno/spazio/index.1.html">Spazio</a>
															
													
												
													
															<a href="interno/fede/index.1.html">Fede</a>
															
													
												
													
															<a href="interno/calamita/index.1.html">Calamità</a>
															
													
													
											</span>
										
								
							</li>
						
					
						
							<li>
								<a href="esteri/index.1.html">
									Esteri
								</a>
								
									
                      <span>
												
													
															<a href="esteri/euregio/index.1.html">Euregio</a>
															
													
												
													
															<a href="esteri/europa/index.1.html">Europa</a>
															
													
												
													
															<a href="esteri/Afghanistan/index.1.html">Afghanistan</a>
															
													
												
													
															<a href="esteri/libano/index.1.html">Libano</a>
															
													
												
													
															<a href="esteri/Libia/index.1.html">Libia</a>
															
																
                      <span>
												
													
													
											</span>
										
															
													
												
													
															<a href="esteri/kenia/index.1.html">Kenia</a>
															
													
												
													
															<a href="esteri/terrorismo-internazionale/index.1.html">Terrorismo internazionale</a>
															
													
												
													
															<a href="esteri/solidarieta-internazionale/index.1.html">Solidarietà internazionale</a>
															
													
												
													
															<a href="esteri/medioriente/index.1.html">Medioriente</a>
															
													
													
											</span>
										
								
							</li>
						
					
						
							<li>
								<a href="letteratura/index.1.html">
									Letteratura
								</a>
								
									
                      <span>
												
													
															<a href="letteratura/autori/index.1.html">Autori</a>
															
													
												
													
															<a href="letteratura/poesia/index.1.html">Poesia</a>
															
													
												
													
															<a href="letteratura/libri/index.1.html">Libri</a>
															
													
												
													
															<a href="letteratura/Racconti/index.1.html">Racconti</a>
															
													
												
													
												
													
												
													
												
													
													
											</span>
										
								
							</li>
						
					
						
							<li>
								<a href="Arte+e+Cultura/index.1.html">
									Arte e Cultura
								</a>
								
									
                      <span>
												
													
															<a href="Arte+e+Cultura/mostre/index.1.html">Mostre</a>
															
													
												
													
															<a href="Arte+e+Cultura/Spettacoli/index.1.html">Spettacoli</a>
															
													
												
													
															<a href="Arte+e+Cultura/cinema/index.1.html">Cinema</a>
															
													
												
													
															<a href="Arte+e+Cultura/teatro/index.1.html">Teatro</a>
															
													
												
													
															<a href="Arte+e+Cultura/scienze/index.1.html">Scienze</a>
															
													
												
													
												
													
															<a href="Arte+e+Cultura/musei/index.1.html">Musei</a>
															
													
												
													
															<a href="Arte+e+Cultura/musica/index.1.html">Musica</a>
															
													
												
													
												
													
												
													
															<a href="Arte+e+Cultura/vita-e-societa/index.1.html">Vita e Società</a>
															
													
												
													
												
													
												
													
												
													
															<a href="Arte+e+Cultura/bobdylan/index.1.html">Bob Dylan</a>
															
													
													
											</span>
										
								
							</li>
						
					
						
							<li>
								<a href="centenario-grande-guerra/index.1.html">
									Pagine di storia
								</a>
								
									
                      <span>
												
													
															<a href="centenario-grande-guerra/Interviste/index.1.html">Interviste</a>
															
													
												
													
															<a href="centenario-grande-guerra/alcide-de-gasperi/index.1.html">Alcide De Gasperi</a>
															
													
												
													
															<a href="centenario-grande-guerra/150%C2%B0+Unit%C3%A0+d%27Italia/index.1.html">150° Unità d'Italia</a>
															
													
												
													
															<a href="centenario-grande-guerra/alluvione-1966/index.1.html">Alluvione 1966</a>
															
													
												
													
															<a href="centenario-grande-guerra/Terremoto+d%27Abruzzo/index.1.html">Terremoto d'Abruzzo</a>
															
													
												
													
															<a href="centenario-grande-guerra/1%C2%AA-guerra-mondiale/index.1.html">1ª Guerra Mondiale</a>
															
													
												
													
															<a href="centenario-grande-guerra/2%C2%AA-guerra-mondiale/index.1.html">2ª Guerra Mondiale</a>
															
													
												
													
															<a href="centenario-grande-guerra/calendario-digitale-grande-guerra/index.1.html">Calendario digitale Grande Guerra</a>
															
													
												
													
															<a href="centenario-grande-guerra/memoria/index.1.html">Memoria</a>
															
													
													
											</span>
										
								
							</li>
						
					
						
							<li>
								<a href="economia-e-finanza/index.1.html">
									Economia e Finanza
								</a>
								
									
                      <span>
												
													
															<a href="economia-e-finanza/lavoro/index.1.html">Lavoro</a>
															
													
												
													
															<a href="economia-e-finanza/Cooperazione/index.1.html">Cooperazione</a>
															
													
												
													
															<a href="economia-e-finanza/industria/index.1.html">Industria</a>
															
													
												
													
															<a href="economia-e-finanza/agricoltura/index.1.html">Agricoltura</a>
															
													
												
													
															<a href="economia-e-finanza/commercio/index.1.html">Commercio</a>
															
													
												
													
															<a href="economia-e-finanza/turismo/index.1.html">Turismo</a>
															
													
												
													
															<a href="economia-e-finanza/artigianato/index.1.html">Artigianato</a>
															
													
												
													
															<a href="economia-e-finanza/ricerca-e-innovazione/index.1.html">Ricerca e innovazione</a>
															
													
												
													
												
													
															<a href="economia-e-finanza/Commerciale/index.1.html">Commerciale</a>
															
													
													
											</span>
										
								
							</li>
						
					
						
							<li>
								<a href="festival-economia/index.1.html">
									Festival Economia
								</a>
								
									
                      <span>
												
													
															<a href="festival-economia/festival-economia-2017/index.1.html">Festival Economia 2017</a>
															
													
												
													
															<a href="festival-economia/festival-2016/index.1.html">Festival 2016</a>
															
													
												
													
															<a href="festival-economia/festival-2015/index.1.html">Festival 2015</a>
															
													
												
													
															<a href="festival-economia/festival-2014/index.1.html">Festival 2014</a>
															
													
												
													
															<a href="festival-economia/fest-2013/index.1.html">Fest. 2013</a>
															
													
												
													
															<a href="festival-economia/fest-2012/index.1.html">Fest. 2012</a>
															
													
												
													
															<a href="festival-economia/fest-2011/index.1.html">Fest. 2011</a>
															
													
												
													
															<a href="festival-economia/fest-2010/index.1.html">Fest. 2010</a>
															
													
												
													
															<a href="festival-economia/fest-2009/index.1.html">Fest. 2009</a>
															
													
												
													
															<a href="festival-economia/fest-2008/index.1.html">Fest. 2008</a>
															
													
												
													
															<a href="festival-economia/fest-2007/index.1.html">Fest. 2007</a>
															
													
												
													
															<a href="festival-economia/fest-2006/index.1.html">Fest. 2006</a>
															
													
													
											</span>
										
								
							</li>
						
					
						
							<li>
								<a href="miss/index.1.html">
									Miss
								</a>
								
									
                      <span>
												
													
															<a href="miss/miss-italia-2016/index.1.html">Miss Italia 2016</a>
															
													
												
													
															<a href="miss/miss-italia-2015/index.1.html">Miss Italia 2015</a>
															
													
												
													
															<a href="miss/miss-italia-2014/index.1.html">Miss Italia 2014</a>
															
													
												
													
															<a href="miss/miss-italia-2013/index.1.html">Miss Italia 2013</a>
															
													
												
													
															<a href="miss/miss-italia-2012/index.1.html">Miss Italia 2012</a>
															
													
												
													
															<a href="miss/Miss+Italia+2011/index.1.html">Miss Italia 2011</a>
															
													
												
													
															<a href="miss/Miss+Italia+2010/index.1.html">Miss Italia 2010</a>
															
													
												
													
															<a href="miss/Miss+Italia+2009/index.1.html">Miss Italia 2009</a>
															
													
												
													
															<a href="miss/Miss+Italia+2008/index.1.html">Miss Italia 2008</a>
															
													
												
													
															<a href="miss/Miss+Italia+2007/index.1.html">Miss Italia 2007</a>
															
													
													
											</span>
										
								
							</li>
						
					
						
							<li>
								<a href="sapori/index.1.html">
									Sapori
								</a>
								
									
                      <span>
												
													
															<a href="sapori/cucina/index.1.html">Cucina</a>
															
													
												
													
															<a href="sapori/la-grande-cucina-di-putorti/index.1.html">La grande cucina di Putortì</a>
															
													
												
													
															<a href="sapori/vini-spumanti-e-grappe/index.1.html">Vini, spumanti e grappe</a>
															
													
												
													
															<a href="sapori/Vino+Trentino/index.1.html">Vino Trentino</a>
															
													
												
													
															<a href="sapori/birra/index.1.html">Birra</a>
															
													
												
													
															<a href="sapori/pranzi-natale-e-pasqua/index.1.html">Pranzi Natale e Pasqua</a>
															
													
													
											</span>
										
								
							</li>
						
					
						
							<li>
								<a href="golf/index.1.html">
									Golf
								</a>
								
									
                      <span>
												
													
															<a href="golf/golf-trentino-2017/index.1.html">Golf trentino 2017</a>
															
													
												
													
															<a href="golf/golf-trentino-2016/index.1.html">Golf Trentino 2016</a>
															
													
												
													
															<a href="golf/campionati-golf-2017/index.1.html">Campionati golf 2017</a>
															
													
												
													
															<a href="golf/campionati-golf-2016/index.1.html">Campionati golf  2016</a>
															
													
												
													
															<a href="golf/Golf+vicini+al+Trentino/index.1.html">Golf vicini al Trentino</a>
															
													
												
													
												
													
												
													
															<a href="golf/winter-golf-tour-2017/index.1.html">Winter Golf Tour 2017</a>
															
													
												
													
															<a href="golf/winter-golf-tour-2016/index.1.html">Winter Golf Tour 2016</a>
															
													
												
													
												
													
												
													
												
													
													
											</span>
										
								
							</li>
						
					
						
							<li>
								<a href="sport/index.1.html">
									Sport
								</a>
								
									
                      <span>
												
													
															<a href="sport/sport-trentino/index.1.html">Sport Trentino</a>
															
													
												
													
															<a href="sport/sport-in-trentino/index.1.html">Sport in Trentino</a>
															
													
												
													
															<a href="sport/sport-vicini-al-trentino/index.1.html">Sport vicini al Trentino</a>
															
													
												
													
															<a href="sport/calcio/index.1.html">Calcio</a>
															
													
												
													
															<a href="sport/volley/index.1.html">Volley</a>
															
													
												
													
															<a href="sport/basket/index.1.html">Basket</a>
															
													
												
													
															<a href="sport/pattinaggio/index.1.html">Pattinaggio</a>
															
													
												
													
															<a href="sport/sport-invernali/index.1.html">Sport invernali</a>
															
													
												
													
												
													
															<a href="sport/ciclismo/index.1.html">Ciclismo</a>
															
													
												
													
															<a href="sport/europei-di-calcio/index.1.html">Europei di Calcio</a>
															
													
												
													
															<a href="sport/olimpiadi-di-rio/index.1.html">Olimpiadi di Rio</a>
															
													
													
											</span>
										
								
							</li>
						
					
						
							<li>
								<a href="foto/index.1.html">
									Foto
								</a>
								
									
                      <span>
												
													
															<a href="foto/donne-l-adigetto-it/index.1.html">Donne l'Adigetto.it</a>
															
													
												
													
															<a href="foto/calendario-2013/index.1.html">Calendario 2013</a>
															
													
												
													
															<a href="foto/calendario-2012/index.1.html">Calendario 2012</a>
															
													
												
													
															<a href="foto/calendario-2011/index.1.html">Calendario 2011</a>
															
													
												
													
															<a href="foto/Calendario+2010/index.1.html">Calendario 2010</a>
															
													
												
													
															<a href="foto/Calendario+2009/index.1.html">Calendario 2009</a>
															
													
												
													
															<a href="foto/Prove+di+Donna/index.1.html">Prove di Donna</a>
															
													
												
													
															<a href="foto/Fotografie/index.1.html">Fotografie</a>
															
													
												
													
															<a href="foto/natura/index.1.html">Natura</a>
															
													
													
											</span>
										
								
							</li>
						
					
						
							<li>
								<a href="satira/index.1.html">
									Satira
								</a>
								
									
                      <span>
												
													
															<a href="satira/Salvagente/index.1.html">Salvagente</a>
															
													
												
													
															<a href="satira/La+Talpa/index.1.html">La Talpa</a>
															
													
												
													
															<a href="satira/Buonsenso+1/index.1.html">Buonsenso 1</a>
															
													
												
													
															<a href="satira/buonsenso/index.1.html">Buonsenso 2</a>
															
													
												
													
													
											</span>
										
								
							</li>
						
					
						
					
						
							<li>
								<a href="Eventi/index.1.html">
									Eventi
								</a>
								
									
                      <span>
												
													
															<a href="Eventi/Feste+Vigiliane/index.1.html">Feste Vigiliane</a>
															
													
												
													
															<a href="Eventi/trentofilmfestival/index.1.html">Trento Film Festival</a>
															
													
												
													
															<a href="Eventi/festival/index.1.html">Festival</a>
															
													
												
													
															<a href="Eventi/natale-2016/index.1.html">Natale 2016</a>
															
													
												
													
															<a href="Eventi/natale-2015/index.1.html">Natale 2015</a>
															
													
												
													
												
													
												
													
													
											</span>
										
								
							</li>
						
					
						
							<li>
								<a href="archivio/index.1.html">
									Archivio
								</a>
								
									
                      <span>
												
													
															<a href="archivio/mondiali-fiemme-2013/index.1.html">Mondiali Fiemme 2013</a>
															
													
												
													
															<a href="archivio/sochi-2014/index.1.html">Sochi 2014</a>
															
													
												
													
															<a href="archivio/universiade-trentino/index.1.html">Universiade Trentino</a>
															
													
												
													
															<a href="archivio/adunata-alpini-bolzano/index.1.html">Adunata Alpini Bolzano</a>
															
													
												
													
															<a href="archivio/napoli-italia-festival/index.1.html">Napoli Italia Festival</a>
															
													
												
													
															<a href="archivio/expo-2015/index.1.html">EXPO 2015</a>
															
													
													
											</span>
										
								
							</li>
						
					
						
					
						
					
						
					
						
					
  			</ul>
  		</div>
  		<div class="br"><img src="https://www.ladigetto.it/themes/adigetto/img/bar_right.png" /></div>
		</div>
	
	

	

		<div id="box_search" class="search">
		<div class="float_left"><img src="https://www.ladigetto.it/themes/adigetto/img/uheader_left.png" /></div>
		<div class="float_right"><img src="https://www.ladigetto.it/themes/adigetto/img/uheader_right.png" /></div>
    <div class="search_content">
			<form action="search.html" method="post" name="search">

				<input type="hidden" name="search_do_advanced" />

				<input value="" class="text" type="text" name="search_query" id="search_query" style="width: 200px;" />

				<button type="submit" name="search" value="0">Cerca</button> | 

				<a href="search.html"> Ricerca avanzata</a>

			</form>
		</div>
    
		</div>

	


</div>

			<div id="content">

				<div id="dynamic_box_left">

					<div id="box_left_holder">

            
	<div class="left_banner"><div class="banner"><a data-label="Brennercom S" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=402" target="_blank"><img src="https://www.ladigetto.it/files/banners/Brennercom_agosto_2016_442129556.gif"/></a></div><div class="banner"><a data-label="Farmacie di turno" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=338" target="_blank"><img src="https://www.ladigetto.it/files/banners/Farmacie_di_turno_TN_766720955.jpg"/></a></div><div class="banner"><a data-label="Ottica Romani" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=313" target="_blank"><img src="https://www.ladigetto.it/files/banners/Orrica_Romani_sequenza_bis_754243635.gif"/></a></div><div class="banner"><a data-label="Meteo Trentino" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=339" target="_blank"><img src="https://www.ladigetto.it/files/banners/Meteo_Trentino_706664898.jpg"/></a></div><div class="banner"><a data-label="Mas della fam" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=31" target="_blank"><img src="https://www.ladigetto.it/files/banners/Mas_dela_Fam_sequenza_200_465885728.gif"/></a></div><div class="banner"><a data-label="Stasera in TV" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=341" target="_blank"><img src="https://www.ladigetto.it/files/banners/Stasera_in_TV_368646340.jpg"/></a></div><div class="banner"><a data-label="Alla Mostra natale 2016" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=423" target="_blank"><img src="https://www.ladigetto.it/files/banners/Alla_Mostra_sequenza_gennaio_17_740866960.gif"/></a></div><div class="banner"><a data-label="Film in Trentino" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=354" target="_blank"><img src="https://www.ladigetto.it/files/banners/Film_in_Trentino_782532727.jpg"/></a></div><div class="banner"><a data-label="Winsport" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=39" target="_blank"><img src="https://www.ladigetto.it/files/banners/pubb_winpix_859570717.jpg"/></a></div><div class="banner"><a data-label="Google" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=350" target="_blank"><img src="https://www.ladigetto.it/files/banners/Google_636334660.jpg"/></a></div><div class="banner"><a data-label="Tandem nuovo banner" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=197" target="_blank"><img src="https://www.ladigetto.it/files/banners/TANDEM2015_banner200x250px_ADIGETTO_906411046.gif"/></a></div><div class="banner"><a data-label="Pagine bianche" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=352" target="_blank"><img src="https://www.ladigetto.it/files/banners/Pagine_Bianche_249835152.jpg"/></a></div><div class="banner"><a data-label="Golfando con golser" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=34" target="_blank"><img src="https://www.ladigetto.it/files/banners/Golser_173356819.jpg"/></a></div><div class="banner"><a data-label="Anna Gaddo" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=29" target="_blank"><img src="https://www.ladigetto.it/files/banners/Gaddo_164706199.jpg"/></a></div><div class="banner"><a data-label="Stampa online" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=217" target="_blank"><img src="https://www.ladigetto.it/files/banners/Stampa_online_223512221.jpg"/></a></div><div class="banner"><a data-label="Radio Italia" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=363" target="_blank"><img src="https://www.ladigetto.it/files/banners/Radio_Italia_banner_755796043.jpg"/></a></div><div class="banner"><a data-label="Sentire" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=216" target="_blank"><img src="https://www.ladigetto.it/files/banners/Giornale_sentire_200_613706205.jpg"/></a></div><div class="banner"><a data-label="IdealWeb.tv" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=218" target="_blank"><img src="https://www.ladigetto.it/files/banners/Banner_IdealWeb.Tv_762241965.jpg"/></a></div><div class="banner"><a data-label="Gazzetta delle Valli" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=220" target="_blank"><img src="https://www.ladigetto.it/files/banners/gazzettadellevalli_977397351.gif"/></a></div><div class="banner"><a data-label="OSAR" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=221" target="_blank"><img src="https://www.ladigetto.it/files/banners/osar_b_731616050.jpg"/></a></div><div class="banner"><a data-label="Maiolo" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=261" target="_blank"><img src="https://www.ladigetto.it/files/banners/Officina_del_benessere_200_174950619.png"/></a></div><div id="div-gpt-ad-1481551462163-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/ladigetto-160x600_2', [160, 600], 'div-gpt-ad-1481551462163-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1481551462163-0');</script>
</div></div>


					</div>

				</div>

				<div id="dynamic_box_center">

					<div id="box_center_holder">

						

	<div class="box_breadcrumb">

		<a href="https://www.ladigetto.it/">Home</a> |

		

			<a href="interno/index.1.html">Interno</a> | 

		

			<a href="interno/salute/index.1.html">Salute</a> | 

		

		<strong>Condino e Avio: dove la sanità è alla portata di tutti</strong>

	</div>



						<div id="article_holder">

							<h1>Condino e Avio: dove la sanità è alla portata di tutti</h1>

							<div class="article_metadata">

								

									<span class="metadata_time">22/02/2017</span>

								 

							</div>

							<div id="article_body">

							 <p><strong>La Farmacia Zontini a Condino e la farmacia Famiglia Cooperativva di Avio confermano una novità nel mondo della cura e della prevenzione</strong></p>
                  
											
										

								<p>Dal mese di febbraio &egrave; attivo in entrambe un punto Medicorner, innovativo modello di assistenza sanitaria integrata, da eseguirsi direttamente in Farmacia, in un ambiente dedicato, perfettamente rispondente ai criteri di riservatezza per l&rsquo;utente oltre che a norma per la parte assistenziale e sanitaria, dove poter ricevere consigli, eseguire analisi e test attinenti alla salute, alla prevenzione e allo screening. <br />Medicorner si pone l'obiettivo di rafforzare e centralizzare ulteriormente la posizione della farmacia all'interno del sistema socio-sanitario, facendo evolvere la farmacia da una logica di puro prodotto ad un ruolo di servizio sanitario di territorio. <br />Grazie all'utilizzo di moderne apparecchiature di diagnostica professionale equivalente (se non identiche a quelle utilizzate in ambito sanitario pubblico), di tecnologie informatiche avanzate oltre che di un&rsquo;equipe di medici specialisti in grado di erogare consigli oltre che eseguire le refertazioni dei test, Medicorner garantisce al paziente prestazioni sanitarie di altissimo livello e, grazie alla collaborazione costante con i medici di medicina generale, una piena &laquo;presa in carico&raquo; del percorso di cura delle persone.<br />&nbsp;<br />Medicorner mette a disposizione prestazioni di Sanit&agrave; Leggera in maniera semplice e veloce; grazie ai moderni sistemi di refertazione in telemedicina, la Farmacia assicurer&agrave; qualit&agrave; clinica elevata e prezzi assolutamente in linea con i ticket previsti da Sistema Sanitario Pubblico.<br />Medicorner desidera rafforzare e centralizzare ulteriormente la posizione della Farmacia all'interno del sistema socio-sanitario. Grazie anche alla collaborazione e al pieno coinvolgimento dei medici di medicina generale, Medicorner ha l&rsquo;obiettivo di trasformare la Farmacia nel punto di riferimento territoriale anche per l&rsquo;esecuzione delle pratiche sanitarie di prima istanza.<br />Le due farmacie oggi hanno deciso di dedicarsi ancora di pi&ugrave; per la salute dei propri utenti; servizi di diagnostica leggera in telemedicina, attenzione ai bisogni di cura e prevenzione, affidabilit&agrave; e seriet&agrave;. <br />&nbsp;<br /><strong>Per informazioni e prenotazioni.</strong><br />Farmacia Zontini, Via Roma 43 - 38083 Condino (TN) | 0465 621029<br />Famiglia Cooperativa Vallagarina &ndash; Farmacia Avio, piazza Roma 5 - 38063 Avio (TN) | 0464 684013<br />Medicorner | Numero Verde 800390300 | www.medicorner.it</p>
                <div class="copyright">&copy; Riproduzione riservata</div>
							</div>

							

							<div id="box_social_bookmarks">

	<strong>Condividi con</strong>:

    <a href="http://www.facebook.com/sharer.php?u=https://www.ladigetto.it/index.php?news=62682" target="_blank"><img src="https://www.ladigetto.it/themes/adigetto/img/facebook.gif" alt="Post on Facebook" border="0" />

        

    	<span>Facebook</span>

    </a>
	
	<div class="g-plusone" data-size="small" callback="plusone_vote" ></div>

	<script type="text/javascript">	
		function plusone_vote( obj ) {
		 _gaq.push(['_trackEvent', 'Article', 'Share', '62682', 1]);
		}
	  window.___gcfg = {lang: 'it'};
	    (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
	
		

    <a href="http://twitter.com/home?status=https://www.ladigetto.it/index.php?news=62682&amp;title=Condino e Avio: dove la sanità è alla portata di tutti" target="_blank"><img src="https://www.ladigetto.it/themes/adigetto/img/icon_twitter.png" alt="Twitter" />

        

        <span>Twitter</span>

    </a>

</div>
              
								
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                                
                                    <a href="feed/http://www.ladigetto.it/permalink/62682.rss"><img src="https://www.ladigetto.it/themes/adigetto/img/icon_feed.gif" class="comment_feed" alt="Subscribe to comments feed" title="Subscribe to comments feed" /></a>
                                
								Commenti <span>(0 inviato)</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination">
										<span class="pagination">
											
											
											
										</span>
										totale:
										<span class="pagination_total">
											
										</span>
										| visualizzati:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							


	


			<div id="comment_form_holder">


				<h4>Invia il tuo commento <img src="https://www.ladigetto.it/themes/adigetto/img/comment_icon.gif" alt="comment" /></h4>


				<form method="post" id="comment_form" onsubmit="updateComments();return false;">


					<input type="hidden" name="action" value="comment" />


					<input type="hidden" name="cmd" value="add" />


					<input type="hidden" name="COMMENT_article_id" value="62682" />


					<div class="box">


						


							<div class="form_line"> 


								<label>Il tuo nome: </label>


								<div class="formElement"> 


									<input name="COMMENT_author" class="text" type="text" value="" style="width:240px;" />


								</div>


							</div>


							<div class="form_line"> 


								<label> La tua e-mail: </label>


								<div class="formElement">


									<input name="COMMENT_email" class="text" type="text" value="" style="width:240px;" />


								</div>


							</div>


							<div class="form_line"> 


								<label>Il tuo sito web: </label>


								<div class="formElement">


									<input name="COMMENT_www" class="text" type="text" value="" style="width:240px;" />


								</div>


							</div>


						


						<div class="form_line"> 


							<label>Aggiungi i tuoi commenti:</label>


							<div class="formElement">


								<textarea name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>


							</div>


						</div>


						


							


							<h4>Inserisci il codice che vedi sull' immagine:</h4>


							<div class="form_line"> 


								<label>Image: </label>


								<div class="formElement">


									<img src="https://www.ladigetto.it/imagecode.html?article_id=62682" align="middle" alt="" />


								</div>


							</div>


							<div class="form_line"> 


								<label>Code: </label>


								<div class="formElement">


									<input name="COMMENT_captcha" class="text" type="text" maxlength="8" />


								</div>


							</div>


						


						<div class="form_line"> 


							<label><!-- --></label>


							<div class="formElement">


								<input type="submit" value="Submit" />


							</div>


						</div>


					</div>  


				</form>


			</div>


			<script type="text/javascript">


				function updateComments(){


					commentParam = $('comment_form').serialize(true);


					commentParam.template_output = 'box/comments_add';


					


					var dump = $ ('comment_dump');


					if (dump) dump.remove();


											


					new Ajax.Updater('comment_form_holder', document.location, {


						parameters: commentParam,


						evalScripts: true,


						insertion: Insertion.Before


					});


				}


			</script>		


		



						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.ladigetto.it/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.ladigetto.it/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.ladigetto.it/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.ladigetto.it/permalink/62682.html',
						article_id: 62682,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.ladigetto.it/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
								form.down('.captcha-image').src = 'imagecode.html?article_id=62682&amp;ts=' + +new Date;
								form.down('input[name="COMMENT_captcha"]').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	

							
							                                                         
						</div>

					</div>							

				</div>

				<div id="dynamic_box_right">

				  <div id="box_right_holder">		
						<div id="box_article_tools">

	<div class="box_title_holder"><div class="box_title"> </div></div>

	<div class="box_body">

		<div class="box_content">

			<ul>
				<li>

					
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="https://www.ladigetto.it/themes/adigetto/img/icon_email.png" alt="Invia ad un amico" /> Invia ad un amico</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'https://www.ladigetto.it/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>To:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Bcc:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_bcc" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Your email address:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label>Message:</label>
							<div class="formElement">
								<textarea class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input id="send_email" class="button" type="submit" value="Submit" align="middle" />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="62682" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>


				</li>
				<li>

					

						<a href="http://www.ladigetto.it/permalink/62682.html?print" target="_blank"><img src="https://www.ladigetto.it/themes/adigetto/img/printer_icon.gif" alt="print" /> Versione stampabile</a>

						

					

				</li>

				<li><a href="feed/http://www.ladigetto.it/permalink/62682.txt"><img src="https://www.ladigetto.it/themes/adigetto/img/plain_text_icon.gif" alt="Plain text" /> Versione solo testo</a></li>

			</ul>

		</div>

	</div>

</div>
						<div class="right_sponsor">
	<div class="left_banner"><div class="banner"><a data-label="Melinda 200" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=452" target="_blank"><img src="https://www.ladigetto.it/files/banners/200X300_200669399.gif"/></a></div><div class="banner"><a data-label="Farmacie Bolzano" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=351" target="_blank"><img src="https://www.ladigetto.it/files/banners/Farmacie_di_turno_BZ_466375627.jpg"/></a></div><div class="banner"><a data-label="Monti Trentini spot 4" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=226" target="_blank"><img src="https://www.ladigetto.it/files/banners/Montii_trentini_spot_sequenza_4_923764352.gif"/></a></div><div class="banner"><a data-label="Meteo Alto Adige" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=340" target="_blank"><img src="https://www.ladigetto.it/files/banners/Meteo_Alto_Adige_453135202.jpg"/></a></div><div class="banner"><a data-label="TN Marketing qualità" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=417" target="_blank"><img src="https://www.ladigetto.it/files/banners/TN_marketing_Trento_Qualit___740824462.gif"/></a></div><div class="banner"><a data-label="Film Bolzano" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=356" target="_blank"><img src="https://www.ladigetto.it/files/banners/Film_a_Bolzano_330022935.jpg"/></a></div><div class="banner"><a data-label="Centro S.Chiara" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=27" target="_blank"><img src="https://www.ladigetto.it/files/banners/Logo_Santa_Chiara_200_164070412.jpg"/></a></div><div class="banner"><a data-label="Pagine gialle" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=353" target="_blank"><img src="https://www.ladigetto.it/files/banners/Pagine_Gialle_619747010.jpg"/></a></div></div>
</div>
						
	
	

			<div id="rubriche_box" class="box">

			  <div class="box_title_holder">

			   <div class="box_title">

			   <a href="https://www.ladigetto.it/rubriche">Le Rubriche</a>

			   </div>

			  </div>

			  <div class="box_body">

				

  				

  					<div class="rubriche_box_row">

  							

  							 

  							   <div class="rubriche_box_img">

  							   <a href="rubriche/pensierieparole/index.1.html">

  								    <img src="https://www.ladigetto.it/thumbnail.php?file=userphoto/larentis_410207676.jpg&amp;size=summary_small" />

  								 </a>

  								 </div>

  							 

  							 <div class="rubriche_box_title">

  									<h3>

  										<a href="rubriche/pensierieparole/index.1.html">

  											 

  											Pensieri, parole, arte

  										</a>

  									</h3>

  									

  									 <span class="rubriche_box_author">di Daniela Larentis</span>

  									

  								</div>

  							

  					</div>

          

				

  				

  					<div class="rubriche_box_row">

  							

  							 

  							   <div class="rubriche_box_img">

  							   <a href="rubriche/parliamone/index.1.html">

  								    <img src="https://www.ladigetto.it/thumbnail.php?file=userphoto/Nadiapiu_828488415.jpg&amp;size=summary_small" />

  								 </a>

  								 </div>

  							 

  							 <div class="rubriche_box_title">

  									<h3>

  										<a href="rubriche/parliamone/index.1.html">

  											 

  											Parliamone

  										</a>

  									</h3>

  									

  									 <span class="rubriche_box_author">di Nadia Clementi</span>

  									

  								</div>

  							

  					</div>

          

				

  				

  					<div class="rubriche_box_row">

  							

  							 

  							   <div class="rubriche_box_img">

  							   <a href="rubriche/qui-musica/index.1.html">

  								    <img src="https://www.ladigetto.it/thumbnail.php?file=userphoto/Sandra_matuella_243791231.jpg&amp;size=summary_small" />

  								 </a>

  								 </div>

  							 

  							 <div class="rubriche_box_title">

  									<h3>

  										<a href="rubriche/qui-musica/index.1.html">

  											 

  											Musica e spettacoli

  										</a>

  									</h3>

  									

  									 <span class="rubriche_box_author">di Sandra Matuella</span>

  									

  								</div>

  							

  					</div>

          

				

  				

  					<div class="rubriche_box_row">

  							

  							 

  							   <div class="rubriche_box_img">

  							   <a href="rubriche/psiche-e-dintorni/index.1.html">

  								    <img src="https://www.ladigetto.it/thumbnail.php?file=userphoto/Giuseppe_Maiolo_881696530.jpg&amp;size=summary_small" />

  								 </a>

  								 </div>

  							 

  							 <div class="rubriche_box_title">

  									<h3>

  										<a href="rubriche/psiche-e-dintorni/index.1.html">

  											 

  											Psiche e dintorni

  										</a>

  									</h3>

  									

  									 <span class="rubriche_box_author">di Giuseppe Maiolo</span>

  									

  								</div>

  							

  					</div>

          

				

  				

  					<div class="rubriche_box_row">

  							

  							 

  							   <div class="rubriche_box_img">

  							   <a href="rubriche/da-una-foto-una-storia/index.1.html">

  								    <img src="https://www.ladigetto.it/thumbnail.php?file=userphoto/Maurizio_Panizza_170151660.jpg&amp;size=summary_small" />

  								 </a>

  								 </div>

  							 

  							 <div class="rubriche_box_title">

  									<h3>

  										<a href="rubriche/da-una-foto-una-storia/index.1.html">

  											 

  											Da una foto una storia

  										</a>

  									</h3>

  									

  									 <span class="rubriche_box_author">di Maurizio Panizza</span>

  									

  								</div>

  							

  					</div>

          

				

  				

  					<div class="rubriche_box_row">

  							

  							 

  							   <div class="rubriche_box_img">

  							   <a href="rubriche/letteratura-di-genere/index.1.html">

  								    <img src="https://www.ladigetto.it/thumbnail.php?file=userphoto/Grillopiu_131938826.jpg&amp;size=summary_small" />

  								 </a>

  								 </div>

  							 

  							 <div class="rubriche_box_title">

  									<h3>

  										<a href="rubriche/letteratura-di-genere/index.1.html">

  											 

  											Letteratura di genere

  										</a>

  									</h3>

  									

  									 <span class="rubriche_box_author">di Luciana Grillo</span>

  									

  								</div>

  							

  					</div>

          

				

  				

  					<div class="rubriche_box_row">

  							

  							 

  							   <div class="rubriche_box_img">

  							   <a href="rubriche/scenari/index.1.html">

  								    <img src="https://www.ladigetto.it/thumbnail.php?file=userphoto/Bornancin_787599326.jpg&amp;size=summary_small" />

  								 </a>

  								 </div>

  							 

  							 <div class="rubriche_box_title">

  									<h3>

  										<a href="rubriche/scenari/index.1.html">

  											 

  											Scenari

  										</a>

  									</h3>

  									

  									 <span class="rubriche_box_author">di Daniele Bornancin</span>

  									

  								</div>

  							

  					</div>

          

				

  				

  					<div class="rubriche_box_row">

  							

  							 

  							   <div class="rubriche_box_img">

  							   <a href="rubriche/la-cucina-di-franca-merz/index.1.html">

  								    <img src="https://www.ladigetto.it/thumbnail.php?file=Franca_Merz_371563513.jpg&amp;size=summary_small" />

  								 </a>

  								 </div>

  							 

  							 <div class="rubriche_box_title">

  									<h3>

  										<a href="rubriche/la-cucina-di-franca-merz/index.1.html">

  											 

  											La cucina di Franca Merz

  										</a>

  									</h3>

  									

  									 <span class="rubriche_box_author">di Franca Merz</span>

  									

  								</div>

  							

  					</div>

          

				

  				

  					<div class="rubriche_box_row">

  							

  							 

  							   <div class="rubriche_box_img">

  							   <a href="rubriche/dialetto-e-tradizione/index.1.html">

  								    <img src="https://www.ladigetto.it/thumbnail.php?file=Turismo/Cornelio_Galas_201204220.jpg&amp;size=summary_small" />

  								 </a>

  								 </div>

  							 

  							 <div class="rubriche_box_title">

  									<h3>

  										<a href="rubriche/dialetto-e-tradizione/index.1.html">

  											 

  											Dialetto e Tradizione

  										</a>

  									</h3>

  									

  									 <span class="rubriche_box_author">di Cornelio Galas</span>

  									

  								</div>

  							

  					</div>

          

				

  				

  					<div class="rubriche_box_row">

  							

  							 

  							   <div class="rubriche_box_img">

  							   <a href="rubriche/alla-ricerca-del-gusto/index.1.html">

  								    <img src="https://www.ladigetto.it/thumbnail.php?file=userphoto/Astice_673118812.jpg&amp;size=summary_small" />

  								 </a>

  								 </div>

  							 

  							 <div class="rubriche_box_title">

  									<h3>

  										<a href="rubriche/alla-ricerca-del-gusto/index.1.html">

  											 

  											Alla ricerca del gusto

  										</a>

  									</h3>

  									

  									 <span class="rubriche_box_author">di Alla ricerca</span>

  									

  								</div>

  							

  					</div>

          

				

  				

  					<div class="rubriche_box_row">

  							

  							 

  							   <div class="rubriche_box_img">

  							   <a href="rubriche/nella-botte-piccola/index.1.html">

  								    <img src="https://www.ladigetto.it/thumbnail.php?file=userphoto/giannip_964973012.jpg&amp;size=summary_small" />

  								 </a>

  								 </div>

  							 

  							 <div class="rubriche_box_title">

  									<h3>

  										<a href="rubriche/nella-botte-piccola/index.1.html">

  											 

  											Nella botte piccola...

  										</a>

  									</h3>

  									

  									 <span class="rubriche_box_author">di Gianni Pasolini</span>

  									

  								</div>

  							

  					</div>

          

				

  				

  					<div class="rubriche_box_row">

  							

  							 

  							   <div class="rubriche_box_img">

  							   <a href="rubriche/campi-da-golf/index.1.html">

  								    <img src="https://www.ladigetto.it/thumbnail.php?file=userphoto/Rubrica_Golf_225889099.jpg&amp;size=summary_small" />

  								 </a>

  								 </div>

  							 

  							 <div class="rubriche_box_title">

  									<h3>

  										<a href="rubriche/campi-da-golf/index.1.html">

  											 

  											Campi da golf

  										</a>

  									</h3>

  									

  									 <span class="rubriche_box_author">di Francesco de Mozzi</span>

  									

  								</div>

  							

  					</div>

          

				

  				

  					<div class="rubriche_box_row">

  							

  							 

  							   <div class="rubriche_box_img">

  							   <a href="rubriche/centenario-della-grande-guerra/index.1.html">

  								    <img src="https://www.ladigetto.it/thumbnail.php?file=userphoto/Rubrica_Grande_Guerra_868615391.jpg&amp;size=summary_small" />

  								 </a>

  								 </div>

  							 

  							 <div class="rubriche_box_title">

  									<h3>

  										<a href="rubriche/centenario-della-grande-guerra/index.1.html">

  											 

  											Centenario della Grande Guerra

  										</a>

  									</h3>

  									

  									 <span class="rubriche_box_author">di Guido de Mozzi</span>

  									

  								</div>

  							

  					</div>

          

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

				</div>

			</div>

		

  

            
    	
    
						
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
						

	

			

		


						<div class="right_sponsor">
									
	<div class="left_banner"><div class="banner"><a data-label="2 Camini" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=233" target="_blank"><img src="https://www.ladigetto.it/files/banners/2_Camini_SS_269884997.gif"/></a></div><div class="banner"><a data-label="3 Chiavi 2016" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=239" target="_blank"><img src="https://www.ladigetto.it/files/banners/3_Chiavi_200_236740087.gif"/></a></div><div class="banner"><a data-label="Cantinota" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=369" target="_blank"><img src="https://www.ladigetto.it/files/banners/Cantinota_sequenza_2_142551412.gif"/></a></div><div class="banner"><a data-label="Carro delle muse" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=280" target="_blank"><img src="https://www.ladigetto.it/files/banners/Carro_delle_muse_banner_2016_658843133.jpg"/></a></div><div class="banner"><a data-label="Centro Cultura Fotografica" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=361" target="_blank"><img src="https://www.ladigetto.it/files/banners/logo_CCF_bordato_950247457.jpg"/></a></div><div id="div-gpt-ad-1464254885726-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/ladigetto-160x600', [160, 600], 'div-gpt-ad-1464254885726-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1464254885726-0');</script>
</div><div id="div-gpt-ad-1464254885726-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/ladigetto-160x600', [160, 600], 'div-gpt-ad-1464254885726-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1464254885726-0');</script>
</div><div id="div-gpt-ad-1464254885726-0">

</div></div>

						</div>
						
<iframe class="fb-like-box" src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fladigetto&amp;width=200&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23F3F3F3&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:258px;" allowTransparency="true" ></iframe>

					</div>

				</div>

			</div>

			<div id="footer">

				

	

	<div class="footer">

		<div class="static_footer">

		  <img src="https://www.ladigetto.it/cron_image.html" style="display:none;" alt="cron" title="cron" />
      L'adigetto.it - Fondato da Guido de Mozzi - Editore e Direttore Responsabile Francesco de Mozzi - Registrato in data 1/2/2006 al N. 1279 del Registro Stampe del Tribunale di Trento - Iscrizione ROC 25749<br />
		  Redazione e amministrazione in Via Verdi 15, 38122 Trento - Email: <a href="mailto:redazione@ladigetto.it">redazione@ladigetto.it</a> - <a href="mailto:pubblicita@ladigetto.it">pubblicita@ladigetto.it</a> - Tel. +39 340 5783522 / +39 0461 192 0281 - 70720479 visits since 26/01/2006

		  

		</div>

		<div class="corner_bottom" ></div>

	</div>

	<div class="bottom_corners" ></div>

  





			</div>

		</div>

		

	</body>

</html>