<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">

	<head>

	<base href="https://www.ladigetto.it/" />

	<title>www.ladigetto.it - Laureato in Medicina... e Giurisprudenza – Di Nadia Clementi</title>

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

	<meta name="generator" content="Vivvo v4.6" />

	<meta name="generation-time" content="0s" />
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="www.ladigetto.it" />

	
		<meta name="Description" content="Laureato in Medicina... e Giurisprudenza – Di Nadia Clementi" />
		<meta name="Keywords" content="Parliamone,Laureato in Medicina... e Giurisprudenza – Di Nadia Clementi,Laureato,in,Medicina...,e,Giurisprudenza,–,Di,Nadia,Clementi" />

	<link rel="alternate" type="application/rss+xml" title="Laureato in Medicina... e Giurisprudenza – Di Nadia Clementi" href="feed/http://www.ladigetto.it/permalink/70111.rss" />
<link rel="alternate" type="application/rss+xml" title="Parliamone" href="feed/rubriche/parliamone/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="www.ladigetto.it" href="feed/index.rss" />


	<link rel="stylesheet" type="text/css" href="https://www.ladigetto.it/themes/adigetto/css/layout_default.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="https://www.ladigetto.it/themes/adigetto/css/style.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="https://www.ladigetto.it/themes/adigetto/css/forms.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="https://www.ladigetto.it/themes/adigetto/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="https://www.ladigetto.it/themes/adigetto/css/article_styles.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="https://www.ladigetto.it/themes/adigetto/css/print.css" media="print"/>


	<script type="text/javascript" src="https://www.ladigetto.it/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/jw_player,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>


    


</head>

	

	

	

	
	

	<body id="layout_default">
		<div id="fb-root" ></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
		<div id="container">

			<div id="header">
  <div id="header_logo">
    <div class="float_left"><img src="https://www.ladigetto.it/themes/adigetto/img/head_left.png" /></div>
    <div class="header_image"><img src="https://www.ladigetto.it/themes/adigetto/img/logo1.png" alt="header" /></div>
    <div class="float_right"><img src="https://www.ladigetto.it/themes/adigetto/img/head_right.png" /></div>
    <div class="header_sponsor">
      
	       <div class="left_banner"><div class="banner"><a data-label="112" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=468" target="_blank"><img src="https://www.ladigetto.it/files/banners/Banner_112_725823535.jpg"/></a></div></div>
      
    </div>
  </div>
	
		<div class="box_pages">
		  <div class="bl"><img src="https://www.ladigetto.it/themes/adigetto/img/bar_left.png" /></div>
  		<div class="box_pages_container">
  			<ul>
  				<li><a href="https://www.ladigetto.it/">Home</a></li>
					
						
							<li>
								<a href="interno/index.1.html">
									Interno
								</a>
								
									
                      <span>
												
													
															<a href="interno/Cronaca/index.1.html">Cronaca</a>
															
													
												
													
															<a href="interno/Politica/index.1.html">Politica</a>
															
													
												
													
															<a href="interno/trento/index.1.html">Trento</a>
															
																
                      <span>
												
													
													
											</span>
										
															
													
												
													
															<a href="interno/Rovereto/index.1.html">Rovereto</a>
															
													
												
													
															<a href="interno/riva-arco-torbole/index.1.html">Riva Arco Torbole</a>
															
													
												
													
															<a href="interno/bolzano/index.1.html">Bolzano</a>
															
													
												
													
															<a href="interno/forze-armate/index.1.html">Forze Armate</a>
															
													
												
													
															<a href="interno/ana/index.1.html">ANA</a>
															
													
												
													
												
													
												
													
												
													
												
													
															<a href="interno/ambiente/index.1.html">Ambiente</a>
															
													
												
													
															<a href="interno/solidarieta/index.1.html">Solidarietà</a>
															
													
												
													
															<a href="interno/parita-di-genere/index.1.html">Parità di Genere</a>
															
													
												
													
															<a href="interno/salute/index.1.html">Salute</a>
															
													
												
													
												
													
															<a href="interno/spazio/index.1.html">Spazio</a>
															
													
												
													
															<a href="interno/fede/index.1.html">Fede</a>
															
													
												
													
															<a href="interno/calamita/index.1.html">Calamità</a>
															
													
													
											</span>
										
								
							</li>
						
					
						
							<li>
								<a href="esteri/index.1.html">
									Esteri
								</a>
								
									
                      <span>
												
													
															<a href="esteri/euregio/index.1.html">Euregio</a>
															
													
												
													
															<a href="esteri/europa/index.1.html">Europa</a>
															
													
												
													
															<a href="esteri/Afghanistan/index.1.html">Afghanistan</a>
															
													
												
													
															<a href="esteri/libano/index.1.html">Libano</a>
															
													
												
													
															<a href="esteri/Libia/index.1.html">Libia</a>
															
																
                      <span>
												
													
													
											</span>
										
															
													
												
													
															<a href="esteri/kenia/index.1.html">Kenia</a>
															
													
												
													
															<a href="esteri/terrorismo-internazionale/index.1.html">Terrorismo internazionale</a>
															
													
												
													
															<a href="esteri/solidarieta-internazionale/index.1.html">Solidarietà internazionale</a>
															
													
												
													
															<a href="esteri/medioriente/index.1.html">Medioriente</a>
															
													
													
											</span>
										
								
							</li>
						
					
						
							<li>
								<a href="letteratura/index.1.html">
									Letteratura
								</a>
								
									
                      <span>
												
													
															<a href="letteratura/autori/index.1.html">Autori</a>
															
													
												
													
															<a href="letteratura/poesia/index.1.html">Poesia</a>
															
													
												
													
															<a href="letteratura/libri/index.1.html">Libri</a>
															
													
												
													
															<a href="letteratura/Racconti/index.1.html">Racconti</a>
															
													
												
													
												
													
												
													
												
													
													
											</span>
										
								
							</li>
						
					
						
							<li>
								<a href="Arte+e+Cultura/index.1.html">
									Arte e Cultura
								</a>
								
									
                      <span>
												
													
															<a href="Arte+e+Cultura/mostre/index.1.html">Mostre</a>
															
													
												
													
															<a href="Arte+e+Cultura/Spettacoli/index.1.html">Spettacoli</a>
															
													
												
													
															<a href="Arte+e+Cultura/cinema-tv/index.1.html">Cinema - TV</a>
															
													
												
													
															<a href="Arte+e+Cultura/teatro/index.1.html">Teatro</a>
															
													
												
													
															<a href="Arte+e+Cultura/scienze/index.1.html">Scienze</a>
															
													
												
													
												
													
															<a href="Arte+e+Cultura/musei/index.1.html">Musei</a>
															
													
												
													
															<a href="Arte+e+Cultura/musica/index.1.html">Musica</a>
															
																
                      <span>
												
													
															<a href="Arte+e+Cultura/musica/bobdylan/index.1.html">&#8250;Bob Dylan</a>
															
													
													
											</span>
										
															
													
												
													
												
													
												
													
															<a href="Arte+e+Cultura/vita-e-societa/index.1.html">Vita e Società</a>
															
													
												
													
												
													
												
													
												
													
															<a href="Arte+e+Cultura/oroscopo/index.1.html">Oroscopo</a>
															
													
													
											</span>
										
								
							</li>
						
					
						
							<li>
								<a href="centenario-grande-guerra/index.1.html">
									Pagine di storia
								</a>
								
									
                      <span>
												
													
															<a href="centenario-grande-guerra/Interviste/index.1.html">Interviste</a>
															
													
												
													
															<a href="centenario-grande-guerra/alcide-de-gasperi/index.1.html">Alcide De Gasperi</a>
															
													
												
													
												
													
															<a href="centenario-grande-guerra/alluvione-1966/index.1.html">Alluvione 1966</a>
															
													
												
													
															<a href="centenario-grande-guerra/Terremoto+d%27Abruzzo/index.1.html">Terremoto d'Abruzzo</a>
															
													
												
													
															<a href="centenario-grande-guerra/1%C2%AA-guerra-mondiale/index.1.html">1ª Guerra Mondiale</a>
															
													
												
													
															<a href="centenario-grande-guerra/2%C2%AA-guerra-mondiale/index.1.html">2ª Guerra Mondiale</a>
															
													
												
													
												
													
															<a href="centenario-grande-guerra/memoria/index.1.html">Memoria</a>
															
													
													
											</span>
										
								
							</li>
						
					
						
							<li>
								<a href="economia-e-finanza/index.1.html">
									Economia e Finanza
								</a>
								
									
                      <span>
												
													
															<a href="economia-e-finanza/lavoro/index.1.html">Lavoro</a>
															
													
												
													
															<a href="economia-e-finanza/Cooperazione/index.1.html">Cooperazione</a>
															
													
												
													
															<a href="economia-e-finanza/industria/index.1.html">Industria</a>
															
													
												
													
															<a href="economia-e-finanza/agricoltura/index.1.html">Agricoltura</a>
															
													
												
													
															<a href="economia-e-finanza/commercio/index.1.html">Commercio</a>
															
													
												
													
															<a href="economia-e-finanza/turismo/index.1.html">Turismo</a>
															
													
												
													
															<a href="economia-e-finanza/artigianato/index.1.html">Artigianato</a>
															
													
												
													
															<a href="economia-e-finanza/ricerca-e-innovazione/index.1.html">Ricerca e innovazione</a>
															
													
												
													
												
													
															<a href="economia-e-finanza/Commerciale/index.1.html">Commerciale</a>
															
													
													
											</span>
										
								
							</li>
						
					
						
							<li>
								<a href="festival-economia/index.1.html">
									Festival Economia
								</a>
								
									
                      <span>
												
													
															<a href="festival-economia/festival-economia-2017/index.1.html">Festival Economia 2017</a>
															
													
												
													
															<a href="festival-economia/festival-2016/index.1.html">Festival 2016</a>
															
													
												
													
															<a href="festival-economia/festival-2015/index.1.html">Festival 2015</a>
															
													
												
													
															<a href="festival-economia/festival-2014/index.1.html">Festival 2014</a>
															
													
												
													
															<a href="festival-economia/fest-2013/index.1.html">Fest. 2013</a>
															
													
												
													
															<a href="festival-economia/fest-2012/index.1.html">Fest. 2012</a>
															
													
												
													
															<a href="festival-economia/fest-2011/index.1.html">Fest. 2011</a>
															
													
												
													
															<a href="festival-economia/fest-2010/index.1.html">Fest. 2010</a>
															
													
												
													
															<a href="festival-economia/fest-2009/index.1.html">Fest. 2009</a>
															
													
												
													
															<a href="festival-economia/fest-2008/index.1.html">Fest. 2008</a>
															
													
												
													
															<a href="festival-economia/fest-2007/index.1.html">Fest. 2007</a>
															
													
												
													
															<a href="festival-economia/fest-2006/index.1.html">Fest. 2006</a>
															
													
													
											</span>
										
								
							</li>
						
					
						
							<li>
								<a href="miss/index.1.html">
									Miss
								</a>
								
									
                      <span>
												
													
															<a href="miss/miss-italia-2017/index.1.html">Miss Italia 2017</a>
															
													
												
													
															<a href="miss/miss-italia-2016/index.1.html">Miss Italia 2016</a>
															
													
												
													
															<a href="miss/miss-it-2015/index.1.html">Miss It. 2015</a>
															
													
												
													
															<a href="miss/miss-it-2014/index.1.html">Miss It. 2014</a>
															
													
												
													
															<a href="miss/miss-it-2013/index.1.html">Miss It. 2013</a>
															
													
												
													
															<a href="miss/miss-it-2012/index.1.html">Miss It. 2012</a>
															
													
												
													
															<a href="miss/miss-it-2011/index.1.html">Miss It. 2011</a>
															
													
												
													
															<a href="miss/miss-it-2010/index.1.html">Miss It. 2010</a>
															
													
												
													
															<a href="miss/miss-it-2009/index.1.html">Miss It. 2009</a>
															
													
												
													
															<a href="miss/miss-it-2008/index.1.html">Miss It. 2008</a>
															
													
												
													
															<a href="miss/miss-it-2007/index.1.html">Miss It. 2007</a>
															
													
													
											</span>
										
								
							</li>
						
					
						
							<li>
								<a href="sapori/index.1.html">
									Sapori
								</a>
								
									
                      <span>
												
													
															<a href="sapori/cucina/index.1.html">Cucina</a>
															
													
												
													
															<a href="sapori/la-grande-cucina-di-putorti/index.1.html">La grande cucina di Putortì</a>
															
													
												
													
															<a href="sapori/vini-spumanti-e-grappe/index.1.html">Vini, spumanti e grappe</a>
															
													
												
													
															<a href="sapori/Vino+Trentino/index.1.html">Vino Trentino</a>
															
													
												
													
															<a href="sapori/birra/index.1.html">Birra</a>
															
													
												
													
															<a href="sapori/pranzi-natale-e-pasqua/index.1.html">Pranzi Natale e Pasqua</a>
															
													
													
											</span>
										
								
							</li>
						
					
						
							<li>
								<a href="golf/index.1.html">
									Golf
								</a>
								
									
                      <span>
												
													
															<a href="golf/golf-trentino-2017/index.1.html">Golf trentino 2017</a>
															
													
												
													
															<a href="golf/golf-trentino-2016/index.1.html">Golf trentino 2016</a>
															
													
												
													
															<a href="golf/campionati-golf-2017/index.1.html">Campionati golf 2017</a>
															
													
												
													
															<a href="golf/campionati-golf-2016/index.1.html">Campionati golf  2016</a>
															
													
												
													
															<a href="golf/Golf+vicini+al+Trentino/index.1.html">Golf vicini al Trentino</a>
															
													
												
													
												
													
												
													
															<a href="golf/winter-golf-tour-2017/index.1.html">Winter Golf Tour 2017</a>
															
													
												
													
															<a href="golf/winter-golf-tour-2016/index.1.html">Winter Golf Tour 2016</a>
															
													
												
													
												
													
												
													
												
													
													
											</span>
										
								
							</li>
						
					
						
							<li>
								<a href="sport/index.1.html">
									Sport
								</a>
								
									
                      <span>
												
													
															<a href="sport/sport-trentino/index.1.html">Sport Trentino</a>
															
													
												
													
															<a href="sport/sport-in-trentino/index.1.html">Sport in Trentino</a>
															
													
												
													
															<a href="sport/sport-vicini-al-trentino/index.1.html">Sport vicini al Trentino</a>
															
													
												
													
															<a href="sport/calcio/index.1.html">Calcio</a>
															
													
												
													
															<a href="sport/volley/index.1.html">Volley</a>
															
													
												
													
															<a href="sport/basket/index.1.html">Basket</a>
															
													
												
													
															<a href="sport/pattinaggio/index.1.html">Pattinaggio</a>
															
													
												
													
															<a href="sport/sport-invernali/index.1.html">Sport invernali</a>
															
													
												
													
												
													
															<a href="sport/ciclismo-bike/index.1.html">Ciclismo & Bike</a>
															
													
												
													
															<a href="sport/europei-di-calcio/index.1.html">Europei di Calcio</a>
															
													
												
													
															<a href="sport/olimpiadi-di-rio/index.1.html">Olimpiadi di Rio</a>
															
													
													
											</span>
										
								
							</li>
						
					
						
							<li>
								<a href="foto/index.1.html">
									Foto
								</a>
								
									
                      <span>
												
													
															<a href="foto/donne-l-adigetto-it/index.1.html">Donne l'Adigetto.it</a>
															
													
												
													
															<a href="foto/calendario-2013/index.1.html">Calendario 2013</a>
															
													
												
													
															<a href="foto/calendario-2012/index.1.html">Calendario 2012</a>
															
													
												
													
															<a href="foto/calendario-2011/index.1.html">Calendario 2011</a>
															
													
												
													
															<a href="foto/Calendario+2010/index.1.html">Calendario 2010</a>
															
													
												
													
															<a href="foto/Calendario+2009/index.1.html">Calendario 2009</a>
															
													
												
													
															<a href="foto/Prove+di+Donna/index.1.html">Prove di Donna</a>
															
													
												
													
															<a href="foto/Fotografie/index.1.html">Fotografie</a>
															
													
												
													
															<a href="foto/natura/index.1.html">Natura</a>
															
													
													
											</span>
										
								
							</li>
						
					
						
							<li>
								<a href="satira/index.1.html">
									Satira
								</a>
								
									
                      <span>
												
													
															<a href="satira/Salvagente/index.1.html">Salvagente</a>
															
													
												
													
															<a href="satira/La+Talpa/index.1.html">La Talpa</a>
															
													
												
													
															<a href="satira/Buonsenso+1/index.1.html">Buonsenso 1</a>
															
													
												
													
															<a href="satira/buonsenso/index.1.html">Buonsenso 2</a>
															
													
												
													
													
											</span>
										
								
							</li>
						
					
						
					
						
							<li>
								<a href="Eventi/index.1.html">
									Eventi
								</a>
								
									
                      <span>
												
													
															<a href="Eventi/Feste+Vigiliane/index.1.html">Feste Vigiliane</a>
															
													
												
													
															<a href="Eventi/trentofilmfestival/index.1.html">Trento Film Festival</a>
															
													
												
													
															<a href="Eventi/festival/index.1.html">Festival</a>
															
													
												
													
															<a href="Eventi/natale-2017/index.1.html">Natale 2017</a>
															
													
												
													
															<a href="Eventi/natale-2016/index.1.html">Natale 2016</a>
															
													
												
													
															<a href="Eventi/natale-2015/index.1.html">Natale 2015</a>
															
													
												
													
												
													
												
													
													
											</span>
										
								
							</li>
						
					
						
							<li>
								<a href="archivio/index.1.html">
									Archivio
								</a>
								
									
                      <span>
												
													
															<a href="archivio/mondiali-fiemme-2013/index.1.html">Mondiali Fiemme 2013</a>
															
													
												
													
															<a href="archivio/sochi-2014/index.1.html">Sochi 2014</a>
															
													
												
													
															<a href="archivio/universiade-trentino/index.1.html">Universiade Trentino</a>
															
													
												
													
															<a href="archivio/adunata-alpini-bolzano/index.1.html">Adunata Alpini Bolzano</a>
															
													
												
													
															<a href="archivio/napoli-italia-festival/index.1.html">Napoli Italia Festival</a>
															
													
												
													
															<a href="archivio/expo-2015/index.1.html">EXPO 2015</a>
															
													
													
											</span>
										
								
							</li>
						
					
						
					
						
					
						
					
						
					
  			</ul>
  		</div>
  		<div class="br"><img src="https://www.ladigetto.it/themes/adigetto/img/bar_right.png" /></div>
		</div>
	
	

	

		<div id="box_search" class="search">
		<div class="float_left"><img src="https://www.ladigetto.it/themes/adigetto/img/uheader_left.png" /></div>
		<div class="float_right"><img src="https://www.ladigetto.it/themes/adigetto/img/uheader_right.png" /></div>
    <div class="search_content">
			<form action="search.html" method="post" name="search">

				<input type="hidden" name="search_do_advanced" />

				<input value="" class="text" type="text" name="search_query" id="search_query" style="width: 200px;" />

				<button type="submit" name="search" value="0">Cerca</button> | 

				<a href="search.html"> Ricerca avanzata</a>

			</form>
		</div>
    
		</div>

	


</div>

			<div id="content">

				<div id="dynamic_box_left">

					<div id="box_left_holder">

            
	<div class="left_banner"><div class="banner"><a data-label="Brugna Crisantemi" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=478" target="_blank"><img src="https://www.ladigetto.it/files/banners/Brugna_Crisantemi_Gif_310743822.gif"/></a></div><div class="banner"><a data-label="Farmacie di turno" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=338" target="_blank"><img src="https://www.ladigetto.it/files/banners/Farmacie_di_turno_TN_766720955.jpg"/></a></div><div class="banner"><a data-label="Guardando a Oriente" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=476" target="_blank"><img src="https://www.ladigetto.it/files/banners/Lezioni_di_Storia_17_V_308895302.jpg"/></a></div><div class="banner"><a data-label="Meteo Trentino" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=339" target="_blank"><img src="https://www.ladigetto.it/files/banners/Meteo_Trentino_706664898.jpg"/></a></div><div class="banner"><a data-label="Visittrentino settembre 17" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=473" target="_blank"><img src="https://www.ladigetto.it/files/banners/banner_adigetto_autunno_feste_e_sagre_300557480.gif"/></a></div><div class="banner"><a data-label="Stasera in TV" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=341" target="_blank"><img src="https://www.ladigetto.it/files/banners/Stasera_in_TV_368646340.jpg"/></a></div><div class="banner"><a data-label="Ottica Romani" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=313" target="_blank"><img src="https://www.ladigetto.it/files/banners/Orrica_Romani_sequenza_bis_754243635.gif"/></a></div><div class="banner"><a data-label="Film in Trentino" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=354" target="_blank"><img src="https://www.ladigetto.it/files/banners/Film_in_Trentino_782532727.jpg"/></a></div><div class="banner"><a data-label="Centro S.Chiara" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=27" target="_blank"><img src="https://www.ladigetto.it/files/banners/Logo_Santa_Chiara_200_164070412.jpg"/></a></div><div class="banner"><a data-label="Google" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=350" target="_blank"><img src="https://www.ladigetto.it/files/banners/Google_636334660.jpg"/></a></div><div class="banner"><a data-label="Mas della fam" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=31" target="_blank"><img src="https://www.ladigetto.it/files/banners/Mas_dela_Fam_sequenza_200_465885728.gif"/></a></div><div class="banner"><a data-label="Golf Club Folgaria" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=461" target="_blank"><img src="https://www.ladigetto.it/files/banners/Golf_Club_Folgaria_logo_sito_386610874.jpg"/></a></div><div class="banner"><a data-label="Golfando con golser" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=34" target="_blank"><img src="https://www.ladigetto.it/files/banners/Golser_173356819.jpg"/></a></div><div class="banner"><a data-label="Anna Gaddo" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=29" target="_blank"><img src="https://www.ladigetto.it/files/banners/Gaddo_164706199.jpg"/></a></div><div class="banner"><a data-label="Centro Cultura Fotografica" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=361" target="_blank"><img src="https://www.ladigetto.it/files/banners/logo_CCF_bordato_950247457.jpg"/></a></div><div class="banner"><a data-label="Stampa online" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=217" target="_blank"><img src="https://www.ladigetto.it/files/banners/Stampa_online_223512221.jpg"/></a></div><div class="banner"><a data-label="Radio Italia" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=363" target="_blank"><img src="https://www.ladigetto.it/files/banners/Radio_Italia_banner_755796043.jpg"/></a></div><div class="banner"><a data-label="Sentire" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=216" target="_blank"><img src="https://www.ladigetto.it/files/banners/Giornale_sentire_200_613706205.jpg"/></a></div><div class="banner"><a data-label="IdealWeb.tv" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=218" target="_blank"><img src="https://www.ladigetto.it/files/banners/Banner_IdealWeb.Tv_762241965.jpg"/></a></div><div class="banner"><a data-label="Gazzetta delle Valli" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=220" target="_blank"><img src="https://www.ladigetto.it/files/banners/gazzettadellevalli_977397351.gif"/></a></div><div class="banner"><a data-label="OSAR" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=221" target="_blank"><img src="https://www.ladigetto.it/files/banners/osar_b_731616050.jpg"/></a></div><div class="banner"><a data-label="Maiolo" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=261" target="_blank"><img src="https://www.ladigetto.it/files/banners/Officina_del_benessere_200_174950619.png"/></a></div><div id="div-gpt-ad-1481551462163-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/ladigetto-160x600_2', [160, 600], 'div-gpt-ad-1481551462163-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1481551462163-0');</script>
</div></div>


					</div>

				</div>

				<div id="dynamic_box_center">

					<div id="box_center_holder">

						

	<div class="box_breadcrumb">

		<a href="https://www.ladigetto.it/">Home</a> |

		

			<a href="rubriche/index.1.html">Rubriche</a> | 

		

			<a href="rubriche/parliamone/index.1.html">Parliamone</a> | 

		

		<strong>Laureato in Medicina... e Giurisprudenza – Di Nadia Clementi</strong>

	</div>



						<div id="article_holder">

							<h1>Laureato in Medicina... e Giurisprudenza – Di Nadia Clementi</h1>

							<div class="article_metadata">

								

									<span class="metadata_time">29/10/2017</span>

								 

							</div>

							<div id="article_body">

							 <p><strong>Intervista al dott. Daniele Malacarne consulente legale e giurista d’impresa</strong></p>
                  
											
												<div class="image">
													<img src="https://www.ladigetto.it/files.php?file=Rubriche/Dr._Bertelli___Prof._Zichichi___Dr._Malacarne_T_371025327.jpg" alt="image" />
													<span class="image_caption"></span>
												</div>
											
										

								<p><span style="color: #ffffff;">&nbsp;</span><span style="color: #003366; font-size: small;"><em><strong>Il dott. Bertelli, il prof. Zichichi e il dott. Malacarne.</strong></em></span><br />&nbsp;<br />Che la medicina e la giurisprudenza siano due ambiti che spesso vanno di pari passo non &egrave; certo una novit&agrave;. <br />Si tratta di due tra le pi&ugrave; nobili discipline nate dal genio umano: da una parte la cura di chi soffre, lo studio delle malattie e la lotta quotidiana contro il tempo e l&rsquo;inesorabile; dall&rsquo;altra la raffinata scienza delle carte, il sottile gioco delle parti che indica chi ha ragione e chi torto per riequilibrare le sorti delle persone.<br />Come in ogni ambito anche nella medicina infatti l&rsquo;intervento sempre pi&ugrave; massiccio della tecnologia sta mettendo i medici di fronte a dilemmi etici e legali come mai prima d&rsquo;ora. In sala operatoria sono arrivati strumenti sempre pi&ugrave; complessi e sofisticati, lo screening e la prevenzione di alcune malattie passa per esami sempre meno invasivi e tecnologici, ogni branca della medicina &egrave; toccata da novit&agrave; che da una parte entusiasma dall&rsquo;altra <img src="https://www.ladigetto.it/files.php?file=Rubriche/Daniele_Malacarne_320_894268792.jpg" border="0" style="float: left;" />spaventa: il cosiddetto &laquo;fine vita&raquo;, la gravidanza e il parto, la cura dei tumori, ma anche pi&ugrave; semplicemente il nostro rapporto con il medico di base.</p>
<p><span style="color: #003366; font-size: small;"><em><strong>Il dott. Daniele Malacarne.</strong></em></span></p>
<p>La telemedicina infatti &egrave; uno degli ambiti che molti di noi, forse, hanno gi&agrave; sperimentato: quando facciamo una tac e l&rsquo;ospedale invia al medico di famiglia tutta la documentazione in tempo reale, oppure la trasmissione a distanza del risultato del nostro elettrocardiogramma, o addirittura le visite tra medico e paziente mediante sistemi di video conferenza a distanza.<br />Possono sembrare novit&agrave; di poca rilevanza ma in realt&agrave; ognuna di esse nascondono risvolti etici e giuridici che gli esperti non possono ignorare. Ed &egrave; proprio qui che entra in campo il consulente legale al servizio della medicina; noi non ci facciamo caso ma ogni scelta del nostro medico, da quale antibiotico prescriverci fino alla scelta di quale esame diagnostico farci fare, passa attraverso un processo di decisione che non coinvolge solo noi e il nostro medico, ma bens&igrave; una catena che va dal primario dell&rsquo;ospedale fino al legale che dovr&agrave; occuparsi di un&rsquo;eventuale diatriba.<br />Per questo motivo abbiamo intervistato il dott. Daniele Malacarne, classe 1982, consulente legale e giurista d&rsquo;impresa residente a Pergine Valsugana che dopo diverse esperienze lavorative tra cui, giovanissimo, sei anni nella segreteria particolare dell&rsquo;ex Presidente della Provincia Autonoma di Trento Lorenzo Dellai, ormai da diversi anni collabora con il laboratorio Magi qualificando il proprio impegno professionale in un ambito particolare come quello delle malattie genetiche e rare.<br />&nbsp;<br /><span style="color: #003366;"><em><strong>Dottor Malacarne, ci vuole spiegare meglio in cosa consiste la professione di &laquo;consulente legale e giurista d&rsquo;impresa&raquo;?</strong></em></span><br />&laquo;La ringrazio della domanda, perch&eacute; mi d&agrave; la possibilit&agrave; di spiegare in poche parole una professione che &ndash; ne sono convinto &ndash; avr&agrave; una larga diffusione nei prossimi anni nel settore giuridico. Il <em>Giurista d'impresa</em> nel nostro Paese ha il compito principale di tutelare gli interessi di natura giuridica dell'impresa in cui opera. <br />&laquo;Questa figura, che lavora alle dipendenze o in stretta sinergia con una o pi&ugrave; aziende di riferimento, oggi &egrave; un professionista che unisce all'apporto delle specifiche competenze legali il ruolo manageriale, contribuendo con le altre funzioni aziendali alla creazione dei processi decisionali e gestionali dell'impresa. <br />&laquo;Il giurista d'impresa &egrave; il responsabile della identificazione, valutazione e gestione dei rischi di natura legale, cio&egrave; dei rischi che possono derivare all'azienda dall'applicazione o dalla violazione di norme giuridiche. <br />&laquo;Egli, inoltre, contribuisce ad orientare l'azione dell'azienda in modo non solo da evitare, ridurre o, almeno, calcolare con sufficiente precisione i rischi di natura legale, ma anche da identificare e sfruttare situazioni giuridiche da cui l'azienda possa trarre beneficio; dunque possiede una solida preparazione giuridica ed in base alla tipologia dell'azienda ove lavora ha competenze specifiche di diritto, utilizzate per segnalare all'impresa le opportunit&agrave;, i rischi e le ricadute aziendali connesse a nuove disposizioni e discipline normative. <br />&laquo;La specializzazione delle competenze &egrave; relativa al diritto amministrativo, comunitario, internazionale, tributario, societario, bancario, del mercato mobiliare e dei gruppi di imprese (corporate governance) e, soprattutto del codice di diritto commerciale (contrattualistica, operazioni straordinarie, ecc..). In tale contesto il legale d'azienda fornisce, tra l'altro, assistenza e consulenza legale alle unit&agrave; organizzative dell'impresa, si occupa delle controversie legali e contenziosi in atto, redige la contrattualistica nazionale ed internazionale. Molti giuristi d&rsquo;impresa sono affiliati all'Associazione Italiana Giuristi di Impresa (A.I.G.I.), nata nel 1976, che vuole valorizzare la figura ed il ruolo del Giurista di impresa.&raquo;<br />&nbsp;<br /><span style="color: #003366;"><em><strong>Come nasce la sua collaborazione con il Gruppo Magi e, in particolare, con il suo fondatore il dottor Matteo Bertelli?</strong></em></span><br />&laquo;Ho avuto l&rsquo;onore e il piacere di conoscere il dottor Matteo Bertelli circa 8 anni fa, nei primi anni di vita di MAGI. MI hanno subito colpito la sua professionalit&agrave; e la grandissima passione per il settore delle malattie genetiche e rare a cui aveva deciso di dedicare tutte le sue energie costruendo il progetto ambizioso di MAGI; terminata l&rsquo;esperienza con Dellai ho accettato con grande entusiasmo la proposta di collaborare con MAGI, rinunciando ad un paio di opportunit&agrave; che poteri definire <em>pi&ugrave; sicure</em> ma che non mi davano gli stessi stimoli e possibilit&agrave; di crescere sia a livello professionale che umano. <br />&laquo;A distanza di alcuni anni posso dire di avere fatto la scelta giusta. Inoltre, ho un fratello affetto da una malattia genetica rara che - purtroppo - &egrave; recentemente scomparso e anche poter essere d&rsquo;aiuto nella battaglia che il dottor Bertelli e tutta l&rsquo;equipe di MAGI stanno portando avanti da anni contro le malattie genetiche e rare per me &egrave; fonte di grande orgoglio, mi appassiona molo e mi rende orgoglioso del mio lavoro, a mio avviso cosa di non poco conto nella vita di una persona.&raquo;<br />&nbsp;<br /><img src="https://www.ladigetto.it/files.php?file=Rubriche/foto__2_227141332.jpg" border="0" /><br />&nbsp;<br /><span style="color: #003366;"><em><strong>Quali sono gli ambiti in cui opera nella collaborazione con MAGI? In prima battuta sembrerebbero pochi gli &laquo;spazi di intervento&raquo; per un giurista in un ambito sanitario cos&igrave; specifico&hellip;?</strong></em></span><br />&laquo;In realt&agrave; di lavoro da fare ce n&rsquo;&egrave; moltissimo, e anche un giurista pu&ograve; portare un contributo prezioso in questo settore cos&igrave; specifico. Parto, ad esempio, dall&rsquo;ultimo lavoro su cui ho lavorato grazie a MAGI [<em>a pi&eacute; di pagina della presente intervista &ndash; NdR</em>], uno studio sulla possibilit&agrave; di trascrizione della prescrizione di un medico specialista d parte di un collega medico, sulla semplificazione ed aiuto che questo pu&ograve; dare al paziente limitando di molto costi e tempo per recarsi in <em>pellegrinaggio</em> in giro per l&rsquo;Italia solo allo scopo di poter avere - in questo caso - il test genetico e, in parallelo, valorizzare la nuova frontiera della telemedicina e le sue numerose applicazioni a favore del malato. Spesso nel nostro Paese abbiamo interventi del legislatore di grande rilevanza ma la cui portata viene notevolmente affievolita dalla sostanziale non applicazione da parte degli interlocutori interessati. <br />&laquo;Recentemente, poi, ho avuto modo di approfondire il tema dell&rsquo;appropriatezza prescrittiva con particolare riferimento al D.M. 9 dicembre 2015 (il cosiddetto <em>Decreto Appopriatezza</em>) che ha causato molte problematiche interpretative e che rischiava in particolare di penalizzare le piccole strutture ambulatoriali con pesanti ricadute nei confronti dei malati. Grazie a MAGI ho avuto la possibilit&agrave; di essere relatore alla Camera dei Deputati sul tema della Sanit&agrave; europea e - trattando lo stesso argomento - al Congresso Mondiale di Linfologia che si &egrave; tenuto a Roma nel 2013. <br />&laquo;Voglio per&ograve; ringraziare tutto il personale di MAGI perch&eacute; &egrave; grazie a loro che ho potuto apprendere il lessico tecnico che mi ha permesso di entrare in un mondo cos&igrave; affascinante e complesso come quello della genetica e di capirne, seppur ad un livello superficiale, gli aspetti fondamentali. <br />&laquo;Inoltre recentemente abbiamo presentato un progetto all&rsquo;Osservatorio Buone Pratiche di Agenas [Agenzia Nazionale per i Servizi Sanitari Regionali &ndash; NdR] sulla telemedicina e sulla teleconsulenza in rete con clinici afferenti a prestigiosi enti ospedaliere e cliniche universitarie di molte Regioni italiane che rappresenta un traguardo di assoluta rilevanza soprattutto per i malati di malattie genetiche e rare.&raquo;<br />&nbsp;<br /><span style="color: #003366;"><em><strong>Quali sono, secondo Lei, le potenzialit&agrave; di MAGI in Trentino?</strong></em></span><br />&laquo;Il Trentino si &egrave; sempre caratterizzato per essere una terra che, dal dopoguerra ad oggi, ha saputo cogliere le opportunit&agrave; che si presentavano ed essere allo stesso tempo un territorio estremamente innovativo. Per queste ragioni credo che MAGI si collochi perfettamente in questo contesto sociale e culturale potendo - al tempo stesso - portare grossi benefici in termini di attrattivit&agrave; di pazienti da altre regioni italiane e dai Paesi europei confinanti come, ad esempio, il Land Tyrol per l&rsquo;Austria (riducendo il deficit di mobilit&agrave; sanitaria della Provincia di Trento, ndr) oltre che importanti ricadute in termini occupazionali e di sbocco professionale per i giovani laureati trentini, penso in particolare ai numerosi laureati in biotecnologie che l&rsquo;Universit&agrave; di Trento sforna ogni anno e su cui la Provincia di Trento ha investito molto negli ultimi anni. <br />&laquo;Anche nell&rsquo;ambito del turismo sanitario il Trentino potrebbe dire la sua: la sanit&agrave; sta cambiando molto velocemente e le caratteristiche del nostro territorio ben si prestano alla nascita di nuove strutture iper specializzate in alcuni particolari ambiti, magari con la valorizzazione di strutture pubbliche gi&agrave; presenti nelle valli trentine ed oggi - di fatto - in stato di abbandono e degrado: una su tutte l&rsquo;ex Villa Rosa a Pergine, che si colloca in una citt&agrave; estremamente interessante per la sua collocazione vicina al capoluogo Trento ma al tempo stesso immersa nella natura e in un contesto di grande tranquillit&agrave;.&raquo;<br />&nbsp;<br /><span style="color: #003366;"><strong>Nadia Clementi - n.clementi@ladigetto.it </strong></span><br />&nbsp;<br /><span style="color: #003366;"><strong>Dr. Daniele Malacarne - daniele.malacarne@assomagi.org </strong></span><br /><br /><span style="color: #003366; font-size: small;"><strong>Dr. Matteo Bertelli Presidente Gruppo MAGI</strong></span><br /><span style="color: #003366; font-size: small;"><strong>URL: http://www.magi-group.eu/</strong></span><br /><span style="color: #003366; font-size: small;"><strong>MAIL: info@assomagi.org</strong></span></p>
<table style="width: 645px;" border="1">
<tbody>
<tr>
<td style="text-align: left;"><span style="color: #ffffff; background-color: #003366;"><strong>&nbsp;PARERE GIURIDICO&nbsp; </strong></span><br />&nbsp;<br /><span style="color: #003366;"><strong>Quesito: </strong></span><br />&nbsp;<br />Pu&ograve; il Medico Specialista trascrivere su &ldquo;Ricettario Rosso del SSN&rdquo;, contattando il paziente in tele consulenza, la prescrizione del test genetico fatta da un collega specialista che ha visitato il paziente ma provvisto solo del ricettario bianco? <br />&nbsp;<br /><span style="color: #003366; font-size: small;"><strong>Premessa </strong></span><br />&nbsp;<br /><span style="font-size: small;">Il problema della trascrizione da parte di un collega specialista su ricettario &ldquo;rosso&rdquo; del Servizio </span><br /><span style="font-size: small;">Sanitario Nazionale della richiesta di un esame specialistico, nel nostro caso di un test genetico, </span><br /><span style="font-size: small;">formulata da un medico specialista su ricettario bianco &egrave; sorto per chiarire i possibili rischi legati ad </span><br /><span style="font-size: small;">un&rsquo;eventuale inappropriatezza prescrittiva del medico specialista richiedente la prestazione </span><br /><span style="font-size: small;">specialistica e dai conseguenti possibili profili di responsabilit&agrave; del medico trascrittore. </span><br />&nbsp;<br /><span style="font-size: small;">Il quesito &egrave; di particolare rilevanza ed interesse in quanto attiene una tematica che, soprattutto negli </span><br /><span style="font-size: small;">ultimi anni, ha caratterizzato un acceso dibattito accentuato dal regionalismo della sanit&agrave;, con un vero </span><br /><span style="font-size: small;">e proprio fenomeno di stratificazione delle fonti del diritto che in quest&rsquo;ambito ci pongono di fronte </span><br /><span style="font-size: small;">a modelli organizzativi molto diversi fra le varie regioni italiane e che rischiano di causare gravi </span><br /><span style="font-size: small;">ripercussioni su chi &ndash; a mio avviso &ndash; dovrebbe vedere tutelato un diritto di rango costituzionale, il </span><br /><span style="font-size: small;">cittadino, quello del diritto alla salute. </span><br />&nbsp;<br /><span style="font-size: small;">Essendo il tema molto vasto e complicato da affrontare nella sua generalit&agrave;, pare opportuno rimanere </span><br /><span style="font-size: small;">aderenti al quesito specifico ed analizzare tale problematica relativamente alla trascrizione della </span><br /><span style="font-size: small;">prescrizione del test genetico. </span><br /><br /><span style="font-size: small;"><strong><span style="color: #003366;">Medico Prescrittore e Medico Trascrittore su Ricettario Rosso del SSN </span></strong></span><br /><br /><span style="font-size: small;">Innanzitutto &egrave; doveroso ricordare come la norma di riferimento sull&rsquo;appropriatezza prescrittiva, il </span><br /><span style="font-size: small;">D.M. 9 dicembre 2015 (cosiddetto &ldquo;Decreto Appropriatezza&rdquo;) ha sancito la possibilit&agrave; di trascrizione: </span><br /><br /><span style="font-size: small;">&ldquo;Ove l&rsquo;odontoiatra e il medico specialista non siano abilitati alla prescrizione diretta, </span><br /><span style="font-size: small;">prescriveranno la prestazione su ricetta bianca, curando che siano indicati i propri dati identificativi, </span><br /><span style="font-size: small;">secondo quanto previsto dalla normativa regionale (codice fiscale e/o sigla della provincia e numero </span><br /><span style="font-size: small;">di iscrizione all&rsquo;ordine professionale) e motivandola con riferimento alle condizioni di erogabilit&agrave;. </span><br /><span style="font-size: small;">Tale prestazione, cos&igrave;, potr&agrave; essere trascritta dal medico di medicina generale e dal pediatra di libera </span><br /><span style="font-size: small;">scelta sulla ricetta del Servizio sanitario nazionale, barrando la casella &ldquo;S (suggerita) e riportando </span><br /><span style="font-size: small;">i riferimenti del medico induttore.&rdquo;. </span><br />&nbsp;<br /><span style="font-size: small;">Tale possibilit&agrave; &egrave; stata ribadita anche da una circolare interpretativa1 del Decreto stesso: &ldquo;MEDICI NON </span><br /><span style="font-size: small;">ABILITATI ALLA PRESCRIZIONE DIRETTA: Ove l&rsquo;odontoiatra e il medico specialista non siano abilitati alla </span><br /><span style="font-size: small;">prescrizione diretta, prescriveranno la prestazione su ricetta bianca, curando che siano indicati i propri dati </span><br /><span style="font-size: small;">identificativi, secondo quanto previsto dalla normativa regionale (codice fiscale e/o sigla della provincia e </span><br /><span style="font-size: small;">numero di iscrizione all&rsquo;ordine professionale) e motivandola con riferimento alle condizioni di erogabilit&agrave;. Tale prestazione, cos&igrave;, potr&agrave; essere trascritta dal medico di medicina generale e dal pediatra di libera scelta sulla ricetta del Servizio sanitario nazionale, barrando la casella &ldquo;S (suggerita) e riportando i riferimenti del medico induttore. </span><br />&nbsp;<br /><span style="font-size: small;">1 http://www.ordinemedicilatina.it/dm-lorenzin-ecco-la-circolare-applicativa-suo-decreto-appropriatezza/ </span><br />&nbsp;<br /><span style="font-size: small;">2 A tal proposito vedasi il documento della Conferenza Permanente per i rapporti tra lo Stato, le regioni e le province </span><br /><span style="font-size: small;">autonome di Trento Bolzano approvato il 15 luglio 2004, intitolato &ldquo;linee guida per le attivit&agrave; di Genetica Medica&rdquo; al link: (http://www.iss.it/binary/tege/cont/LG_STATOREGIONI_0040715.1151679080.pdf). </span><br />&nbsp;<br /><span style="font-size: small;">REGIME LIBERO PROFESSIONALE E INTRAMOENIA: Restano, invece, escluse dall&rsquo;applicazione delle previsioni del decreto in oggetto, le prescrizioni di medici specialisti operanti in regime libero professionale, anche in attivit&agrave; intramuraria, che potranno essere eventualmente erogate a carico del Servizio sanitario nazionale, solo seguendo il percorso specialistico di cui al periodo precedente. (ovvero riportando codice fiscale e/o sigla della provincia e numero di iscrizione all&rsquo;ordine professionale del Medico induttore) e motivandola con riferimento alle condizioni di erogabilit&agrave;.&rdquo; </span><br />&nbsp;<br /><strong><span style="color: #003366; font-size: small;">L&rsquo;ambito delle malattie genetiche e rare </span></strong><br />&nbsp;<br /><span style="font-size: small;">Nell&rsquo;ambito particolare in cui opera il Laboratorio di Genetica Medica MAGI, quello delle malattie </span><br /><span style="font-size: small;">genetiche e rare, esistono ulteriori requisiti necessari per la prescrizione del test genetico e che devono </span><br /><span style="font-size: small;">essere correlati a quanto premesso in precedenza per quanto riguarda l&rsquo;appropriatezza della </span><br /><span style="font-size: small;">prescrizione da parte dello specialista; nello specifico2: </span><br />&nbsp;<br /><span style="font-size: small;">- Tutti i test genetici devono essere preceduti da una consulenza genetica pre-test che valuti la </span><br /><span style="font-size: small;">situazione clinica e familiare del paziente e che informi sui limiti dell'indagine molecolare, </span><br /><span style="font-size: small;">sulle procedure, sul significato clinico e prognostico (sia in caso di risposta positiva che </span><br /><span style="font-size: small;">negativa) del test, che valuti la corretta comprensione di queste informazioni da parte del </span><br /><span style="font-size: small;">paziente, e che raccolga il consenso informato all'esecuzione del test genetico. </span><br /><span style="font-size: small;">- Tutti i test genetici devono altres&igrave; essere seguiti da una consulenza genetica post-test che </span><br /><span style="font-size: small;">spieghi il risultato del test e ne aiuti l'interpretazione, che valuti il risultato in termini di rischio </span><br /><span style="font-size: small;">per gli altri familiari, ne proponga una eventuale valutazione, che valuti e comunichi il rischio </span><br /><span style="font-size: small;">di ricorrenza nelle generazioni future. </span><br />&nbsp;<br /><span style="font-size: small;">Il risultato del test molecolare, in qualit&agrave; di conferma diagnostica, deve essere interpretato dal medico </span><br /><span style="font-size: small;">specialista di branca allo scopo di fornire la migliore assistenza. Il controllo clinico del singolo </span><br /><span style="font-size: small;">paziente &egrave; il parametro di riferimento che guida l'assistenza e deve essere valutato caso per caso dal </span><br /><span style="font-size: small;">medico specialista di branca. </span><br />&nbsp;<br /><span style="font-size: small;">Per assolvere a questi obblighi &egrave; necessario istituire un percorso assistenziale che garantisca la </span><br /><span style="font-size: small;">continuit&agrave; assistenziale e il rilevamento di tutte le fasi critiche. Per quanto concerne il Laboratorio di </span><br /><span style="font-size: small;">Genetica Medica MAGI della Regione Trentino Alto-Adige ho potuto esaminare i moduli3 gi&agrave; </span><br /><span style="font-size: small;">presenti all&rsquo;interno del Sistema gestione qualit&agrave; e in allegato al presente parere, che risultano conformi </span><br /><span style="font-size: small;">agli obblighi di legge e parametrati alle ulteriori esigenze di appropriatezza ed individuazione dei </span><br /><span style="font-size: small;">singoli ambiti di responsabilit&agrave; prescrittiva; da questi risulta evidente che, in parziale deroga rispetto </span><br /><span style="font-size: small;">alla norma generale che disciplina la trascrizione della prescrizione, tale trascrizione possa essere </span><br /><span style="font-size: small;">fatta anche da un medico specialista e non solo dal medico o pediatra di base. </span><br />&nbsp;<br /><span style="font-size: small;">3 Richiesta Trascrizione della Prescrizione; Dichiarazione del Paziente; Patto di Continuit&agrave; Assistenziale. </span><br />&nbsp;<br /><span style="font-size: small;">4 I riferimenti normativi che hanno introdotto la telemedicina e i servizi da essa derivati sono: </span><br />&nbsp;<br /><span style="font-size: small;">- Accordo, ai sensi dell'articolo 4, comma 1, del decreto legislativo 28 agosto 1997, n. 281, tra il Governo, le </span><br /><span style="font-size: small;">Regioni e le Province autonome di Trento e Bolzano sulla tele consulenza al fine di potenziare il funzionamento delle reti regionali per malati rari - 22 gen 2015 </span><br />&nbsp;<br /><span style="font-size: small;">- Ministero della Salute. Telemedicina. Linee di indirizzo nazionali. Approvate dall&rsquo;Assemblea generale del </span><br /><span style="font-size: small;">Consiglio Superiore di Sanit&agrave; durante la seduta del 10/07/2012. Disponibile online su </span><br /><span style="font-size: small;">http://www.salute.gov.it/imgs/C_17_pubblicazioni_2129_allegato.pdf </span><br />&nbsp;<br /><span style="font-size: small;">- Commissione Salute Tavolo Tecnico Malattie Rare Coordinamento delle Regioni Stato dell&rsquo;assistenza alle </span><br /><span style="font-size: small;">persone con malattia rara in Italia: il contributo delle Regioni Venezia - 21 aprile 2015 </span><br />&nbsp;<br /><span style="font-size: small;">- PIANO SOCIO SANITARIO 2007-2010 tratta della telemedicina nei capitoli: Capitolo 1 &ldquo;Opportunit&agrave; di crescita, governo delle risorse, innovazione&rdquo; par. 1.8 &ldquo;Il sistema socio-sanitario, le tecnologie e l&rsquo;ICT&rdquo; richiama che: &ldquo;il Piano sottolinea con forza l&rsquo;importanza delle azioni di deospedalizzazione in favore del territorio e delle reti; l&rsquo;innovazione tecnologica e l&rsquo;IT diffusa &egrave; una valenza strategica per assecondare questo percorso (telemedicina e teleassistenza, Telemedicina e Tele consulenza Genetica </span><br />&nbsp;<br /><span style="font-size: small;">L&rsquo;introduzione anche in Italia della telemedicina ha aperto nuove ed importanti possibilit&agrave; sia per i </span><br /><span style="font-size: small;">medici che, soprattutto, per i pazienti. </span><br /><br /><span style="font-size: small;">Per quanto concerne il nostro quesito &egrave; doveroso sottolineare come via sia oggi la possibilit&agrave; di </span><br /><span style="font-size: small;">effettuare un momento indispensabile nella fase di prescrizione del test genetico, la consulenza </span><br /><span style="font-size: small;">genetica pre test (e, successivamente, quella post test), seguendo i dettami delle norme di riferimento </span><br /><span style="font-size: small;">sulla telemedicina4 ed effettuando, dunque, la tele consulenza genetica che verr&agrave; poi inviata </span><br /><span style="font-size: small;">successivamente al medico trascrittore insieme alla prescrizione del test genetico da trascrivere. </span><br />&nbsp;<br /><span style="font-size: small;">Questo permette di garantire la libert&agrave; di scelta del paziente se spostarsi di persona per ricevere il test </span><br /><span style="font-size: small;">genetico oppure se inviare il campione avvalendosi delle opportunit&agrave; offerte dalla telemedicina, </span><br /><span style="font-size: small;">ampliando dunque la sfera della possibilit&agrave; di scelta del cittadino e garantendo al contempo di </span><br /><span style="font-size: small;">integrare, unitamente al consenso informato del paziente, all&rsquo;informativa pre test genetico, la </span><br /><span style="font-size: small;">documentazione a disposizione del medico specialista trascrittore della prescrizione e circoscrivendo </span><br /><span style="font-size: small;">di molto, conseguentemente, la responsabilit&agrave; dello stesso in caso di eventuale contestazione </span><br /><span style="font-size: small;">sull&rsquo;appropriatezza della prescrizione. </span><br />&nbsp;<br /><span style="color: #003366; font-size: small;"><strong>Conclusioni </strong></span><br />&nbsp;<br /><span style="font-size: small;">Il contesto normativo test&eacute; esaminato, consente di affermare, senza alcuna smentita, che l&rsquo;obbligo di </span><br /><span style="font-size: small;">prescrizione sul ricettario unico regionale o in modalit&agrave; dematerializzata &egrave; riferito a tutti i medici </span><br /><span style="font-size: small;">prescrittori, individuati sia come convenzionati, sia come operanti in strutture ospedaliere, </span><br /><span style="font-size: small;">ambulatoriali, pubbliche o private accreditate. </span><br />&nbsp;<br /><span style="font-size: small;">Non si rinviene alcuna disposizione che consenta una interpretazione ad excludendum, limitando </span><br /><span style="font-size: small;">l&rsquo;obbligo ai soli medici di medicina generale o specialisti di strutture convenzionate; anzi, si pu&ograve; </span><br /><span style="font-size: small;">affermare che vi sia un&rsquo;assoluta condivisione e corresponsabilizzazione di tutti i soggetti prescrittori, </span><br /><span style="font-size: small;">con unico riferimento a favore degli utenti finali del SSN, gli assistiti, che in un insieme di continuit&agrave; </span><br /><span style="font-size: small;">di cure ed assistenza, non devono essere costretti ad un irrazionale ed illogico e ripetuto </span><br /><span style="font-size: small;">pellegrinaggio tra i soggetti prescrittori, i quali in ogni caso debbono condividere le responsabilit&agrave; </span><br /><span style="font-size: small;">della prescrizione effettuata. </span><br />&nbsp;<br /><span style="font-size: small;">Dalla documentazione del sistema di gestione e controllo qualit&agrave; del Laboratorio di Genetica Medica </span><br /><span style="font-size: small;">MAGI risulta essere presente una modulistica e modalit&agrave; operative che chiariscono in modo univoco </span><br /><span style="font-size: small;">il rispetto di tutte le norme di riferimento e i profili di responsabilit&agrave; del medico specialista che </span><br /><span style="font-size: small;">trascriver&agrave; la prescrizione: infatti se da un lato non esiste un obbligo di legge a carico del medico </span><br /><span style="font-size: small;">specialista che riceve la richiesta di trascrizione corredata da tutta la documentazione prevista dalla </span><br /><span style="font-size: small;">legge per poter prescrivere un test genetico, dall&rsquo;altro viene estremamente ridotta la responsabilit&agrave; a </span><br /><span style="font-size: small;">carico del trascrivente stesso che ha la possibilit&agrave; di dimostrare &ndash; in qualsiasi momento &ndash; </span><br /><span style="font-size: small;">l&rsquo;appropriatezza della prescrizione e la responsabilit&agrave; diretta del medico prescrivente, salvaguardando </span><br /><span style="font-size: small;">al tempo stesso il diritto costituzionale alla salute sancito dall&rsquo;articolo 32 della Carta Costituzionale. </span><br />&nbsp;<br /><span style="font-size: small;">Vanno allegati i documenti citati nel parere e presenti nel Sistema di gestione qualit&agrave; del Laboratorio di </span><br /><span style="font-size: small;">Genetica Medica MAGI che risultano conformi e coerenti a quanto sopra esposto: </span><br />&nbsp;<br /><span style="font-size: small;">1. Modulo dichiarazione paziente; </span><br /><span style="font-size: small;">2. Lettera di invio del medico specialista prescrittore al collega medico per la trascrizione; </span><br /><span style="font-size: small;">3. Patto di continuit&agrave; assistenziale; </span><br /><span style="font-size: small;">4. Procedura per la raccolta e l&rsquo;invio del campione e della modulistica al laboratorio MAGI; </span><br /><span style="font-size: small;">5. Consenso informato; </span><br /><span style="font-size: small;">6. Informativa pre test genetico; </span><br /><span style="font-size: small;">7. Dati clinici paziente; </span><br /><span style="font-size: small;">8. Lista campioni inviati da centro esterno. </span><br />&nbsp;<br /><span style="font-size: small;">Pergine Valsugana, 4 agosto 2017 </span><br /><br /><span style="font-size: small;"><em><span style="color: #003366;"><strong>Dott. Daniele Malacarne </strong></span></em></span><br /></td>
</tr>
</tbody>
</table>
                <div class="copyright">&copy; Riproduzione riservata</div>
							</div>

							

							<div id="box_social_bookmarks">

	<strong>Condividi con</strong>:

    <a href="http://www.facebook.com/sharer.php?u=https://www.ladigetto.it/index.php?news=70111" target="_blank"><img src="https://www.ladigetto.it/themes/adigetto/img/facebook.gif" alt="Post on Facebook" border="0" />

        

    	<span>Facebook</span>

    </a>
	
	
		

    <a href="http://twitter.com/home?status=https://www.ladigetto.it/index.php?news=70111&amp;title=Laureato in Medicina... e Giurisprudenza – Di Nadia Clementi" target="_blank"><img src="https://www.ladigetto.it/themes/adigetto/img/icon_twitter.png" alt="Twitter" />

        

        <span>Twitter</span>

    </a>

</div>
              
								
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                                
                                    <a href="feed/http://www.ladigetto.it/permalink/70111.rss"><img src="https://www.ladigetto.it/themes/adigetto/img/icon_feed.gif" class="comment_feed" alt="Subscribe to comments feed" title="Subscribe to comments feed" /></a>
                                
								Commenti <span>(0 inviato)</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination">
										<span class="pagination">
											
											
											
										</span>
										totale:
										<span class="pagination_total">
											
										</span>
										| visualizzati:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							


	


			<div id="comment_form_holder">


				<h4>Invia il tuo commento <img src="https://www.ladigetto.it/themes/adigetto/img/comment_icon.gif" alt="comment" /></h4>


				<form method="post" id="comment_form" onsubmit="updateComments();return false;">


					<input type="hidden" name="action" value="comment" />


					<input type="hidden" name="cmd" value="add" />


					<input type="hidden" name="COMMENT_article_id" value="70111" />


					<div class="box">


						


							<div class="form_line"> 


								<label>Il tuo nome: </label>


								<div class="formElement"> 


									<input name="COMMENT_author" class="text" type="text" value="" style="width:240px;" />


								</div>


							</div>


							<div class="form_line"> 


								<label> La tua e-mail: </label>


								<div class="formElement">


									<input name="COMMENT_email" class="text" type="text" value="" style="width:240px;" />


								</div>


							</div>


							<div class="form_line"> 


								<label>Il tuo sito web: </label>


								<div class="formElement">


									<input name="COMMENT_www" class="text" type="text" value="" style="width:240px;" />


								</div>


							</div>


						


						<div class="form_line"> 


							<label>Aggiungi i tuoi commenti:</label>


							<div class="formElement">


								<textarea name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>


							</div>


						</div>


						


							


							<h4>Inserisci il codice che vedi sull' immagine:</h4>


							<div class="form_line"> 


								<label>Image: </label>


								<div class="formElement">


									<img src="https://www.ladigetto.it/imagecode.html?article_id=70111" align="middle" alt="" />


								</div>


							</div>


							<div class="form_line"> 


								<label>Code: </label>


								<div class="formElement">


									<input name="COMMENT_captcha" class="text" type="text" maxlength="8" />


								</div>


							</div>


						


						<div class="form_line"> 


							<label><!-- --></label>


							<div class="formElement">


								<input type="submit" value="Submit" />


							</div>


						</div>


					</div>  


				</form>


			</div>


			<script type="text/javascript">


				function updateComments(){


					commentParam = $('comment_form').serialize(true);


					commentParam.template_output = 'box/comments_add';


					


					var dump = $ ('comment_dump');


					if (dump) dump.remove();


											


					new Ajax.Updater('comment_form_holder', document.location, {


						parameters: commentParam,


						evalScripts: true,


						insertion: Insertion.Before


					});


				}


			</script>		


		



						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.ladigetto.it/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.ladigetto.it/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.ladigetto.it/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.ladigetto.it/permalink/70111.html',
						article_id: 70111,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.ladigetto.it/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
								form.down('.captcha-image').src = 'imagecode.html?article_id=70111&amp;ts=' + +new Date;
								form.down('input[name="COMMENT_captcha"]').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	

							
							                                                         
						</div>

					</div>							

				</div>

				<div id="dynamic_box_right">

				  <div id="box_right_holder">		
						<div id="box_article_tools">

	<div class="box_title_holder"><div class="box_title"> </div></div>

	<div class="box_body">

		<div class="box_content">

			<ul>
				<li>

					
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="https://www.ladigetto.it/themes/adigetto/img/icon_email.png" alt="Invia ad un amico" /> Invia ad un amico</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'https://www.ladigetto.it/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>To:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Bcc:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_bcc" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Your email address:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label>Message:</label>
							<div class="formElement">
								<textarea class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input id="send_email" class="button" type="submit" value="Submit" align="middle" />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="70111" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>


				</li>
				<li>

					

						<a href="http://www.ladigetto.it/permalink/70111.html?print" target="_blank"><img src="https://www.ladigetto.it/themes/adigetto/img/printer_icon.gif" alt="print" /> Versione stampabile</a>

						

					

				</li>

				<li><a href="feed/http://www.ladigetto.it/permalink/70111.txt"><img src="https://www.ladigetto.it/themes/adigetto/img/plain_text_icon.gif" alt="Plain text" /> Versione solo testo</a></li>

			</ul>

		</div>

	</div>

</div>
						<div class="right_sponsor">
	<div class="left_banner"><div class="banner"><a data-label="Niederstätter " href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=477" target="_blank"><img src="https://www.ladigetto.it/files/banners/N_ammortamento_200x300_30kb_IT_ladigetto__1__802699408.gif"/></a></div><div class="banner"><a data-label="Farmacie Bolzano" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=351" target="_blank"><img src="https://www.ladigetto.it/files/banners/Farmacie_di_turno_BZ_466375627.jpg"/></a></div><div class="banner"><a data-label="Monti Trentini spot 4" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=226" target="_blank"><img src="https://www.ladigetto.it/files/banners/Montii_trentini_spot_sequenza_4_923764352.gif"/></a></div><div class="banner"><a data-label="Meteo Alto Adige" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=340" target="_blank"><img src="https://www.ladigetto.it/files/banners/Meteo_Alto_Adige_453135202.jpg"/></a></div><div class="banner"><a data-label="Finstral" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=411" target="_blank"><img src="https://www.ladigetto.it/files/banners/Finstral_2_862901277.gif"/></a></div><div class="banner"><a data-label="Film Bolzano" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=356" target="_blank"><img src="https://www.ladigetto.it/files/banners/Film_a_Bolzano_330022935.jpg"/></a></div><div class="banner"><a data-label="Trentovet" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=470" target="_blank"><img src="https://www.ladigetto.it/files/banners/Trentovet_2_195955633.png"/></a></div><div class="banner"><a data-label="Pagine gialle" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=353" target="_blank"><img src="https://www.ladigetto.it/files/banners/Pagine_Gialle_619747010.jpg"/></a></div><div class="banner"><a data-label="Tandem nuovo banner" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=197" target="_blank"><img src="https://www.ladigetto.it/files/banners/TANDEM2015_banner200x250px_ADIGETTO_906411046.gif"/></a></div><div class="banner"><a data-label="Pagine bianche" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=352" target="_blank"><img src="https://www.ladigetto.it/files/banners/Pagine_Bianche_249835152.jpg"/></a></div><div class="banner"><a data-label="Winsport" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=39" target="_blank"><img src="https://www.ladigetto.it/files/banners/pubb_winpix_859570717.jpg"/></a></div></div>
</div>
						
	
	

			<div id="rubriche_box" class="box">

			  <div class="box_title_holder">

			   <div class="box_title">

			   <a href="https://www.ladigetto.it/rubriche">Le Rubriche</a>

			   </div>

			  </div>

			  <div class="box_body">

				

  				

  					<div class="rubriche_box_row">

  							

  							 

  							   <div class="rubriche_box_img">

  							   <a href="rubriche/pensierieparole/index.1.html">

  								    <img src="https://www.ladigetto.it/thumbnail.php?file=userphoto/larentis_410207676.jpg&amp;size=summary_small" />

  								 </a>

  								 </div>

  							 

  							 <div class="rubriche_box_title">

  									<h3>

  										<a href="rubriche/pensierieparole/index.1.html">

  											 

  											Pensieri, parole, arte

  										</a>

  									</h3>

  									

  									 <span class="rubriche_box_author">di Daniela Larentis</span>

  									

  								</div>

  							

  					</div>

          

				

  				

  					<div class="rubriche_box_row">

  							

  							 

  							   <div class="rubriche_box_img">

  							   <a href="rubriche/parliamone/index.1.html">

  								    <img src="https://www.ladigetto.it/thumbnail.php?file=userphoto/Nadiapiu_828488415.jpg&amp;size=summary_small" />

  								 </a>

  								 </div>

  							 

  							 <div class="rubriche_box_title">

  									<h3>

  										<a href="rubriche/parliamone/index.1.html">

  											 

  											Parliamone

  										</a>

  									</h3>

  									

  									 <span class="rubriche_box_author">di Nadia Clementi</span>

  									

  								</div>

  							

  					</div>

          

				

  				

  					<div class="rubriche_box_row">

  							

  							 

  							   <div class="rubriche_box_img">

  							   <a href="rubriche/qui-musica/index.1.html">

  								    <img src="https://www.ladigetto.it/thumbnail.php?file=userphoto/Sandra_matuella_243791231.jpg&amp;size=summary_small" />

  								 </a>

  								 </div>

  							 

  							 <div class="rubriche_box_title">

  									<h3>

  										<a href="rubriche/qui-musica/index.1.html">

  											 

  											Musica e spettacoli

  										</a>

  									</h3>

  									

  									 <span class="rubriche_box_author">di Sandra Matuella</span>

  									

  								</div>

  							

  					</div>

          

				

  				

  					<div class="rubriche_box_row">

  							

  							 

  							   <div class="rubriche_box_img">

  							   <a href="rubriche/psiche-e-dintorni/index.1.html">

  								    <img src="https://www.ladigetto.it/thumbnail.php?file=userphoto/Giuseppe_Maiolo_881696530.jpg&amp;size=summary_small" />

  								 </a>

  								 </div>

  							 

  							 <div class="rubriche_box_title">

  									<h3>

  										<a href="rubriche/psiche-e-dintorni/index.1.html">

  											 

  											Psiche e dintorni

  										</a>

  									</h3>

  									

  									 <span class="rubriche_box_author">di Giuseppe Maiolo</span>

  									

  								</div>

  							

  					</div>

          

				

  				

  					<div class="rubriche_box_row">

  							

  							 

  							   <div class="rubriche_box_img">

  							   <a href="rubriche/da-una-foto-una-storia/index.1.html">

  								    <img src="https://www.ladigetto.it/thumbnail.php?file=userphoto/Maurizio_Panizza_170151660.jpg&amp;size=summary_small" />

  								 </a>

  								 </div>

  							 

  							 <div class="rubriche_box_title">

  									<h3>

  										<a href="rubriche/da-una-foto-una-storia/index.1.html">

  											 

  											Da una foto una storia

  										</a>

  									</h3>

  									

  									 <span class="rubriche_box_author">di Maurizio Panizza</span>

  									

  								</div>

  							

  					</div>

          

				

  				

  					<div class="rubriche_box_row">

  							

  							 

  							   <div class="rubriche_box_img">

  							   <a href="rubriche/letteratura-di-genere/index.1.html">

  								    <img src="https://www.ladigetto.it/thumbnail.php?file=userphoto/Grillopiu_131938826.jpg&amp;size=summary_small" />

  								 </a>

  								 </div>

  							 

  							 <div class="rubriche_box_title">

  									<h3>

  										<a href="rubriche/letteratura-di-genere/index.1.html">

  											 

  											Letteratura di genere

  										</a>

  									</h3>

  									

  									 <span class="rubriche_box_author">di Luciana Grillo</span>

  									

  								</div>

  							

  					</div>

          

				

  				

  					<div class="rubriche_box_row">

  							

  							 

  							   <div class="rubriche_box_img">

  							   <a href="rubriche/scenari/index.1.html">

  								    <img src="https://www.ladigetto.it/thumbnail.php?file=userphoto/Bornancin_787599326.jpg&amp;size=summary_small" />

  								 </a>

  								 </div>

  							 

  							 <div class="rubriche_box_title">

  									<h3>

  										<a href="rubriche/scenari/index.1.html">

  											 

  											Scenari

  										</a>

  									</h3>

  									

  									 <span class="rubriche_box_author">di Daniele Bornancin</span>

  									

  								</div>

  							

  					</div>

          

				

  				

  					<div class="rubriche_box_row">

  							

  							 

  							   <div class="rubriche_box_img">

  							   <a href="rubriche/la-cucina-di-franca-merz/index.1.html">

  								    <img src="https://www.ladigetto.it/thumbnail.php?file=Franca_Merz_371563513.jpg&amp;size=summary_small" />

  								 </a>

  								 </div>

  							 

  							 <div class="rubriche_box_title">

  									<h3>

  										<a href="rubriche/la-cucina-di-franca-merz/index.1.html">

  											 

  											La cucina di Franca Merz

  										</a>

  									</h3>

  									

  									 <span class="rubriche_box_author">di Franca Merz</span>

  									

  								</div>

  							

  					</div>

          

				

  				

  					<div class="rubriche_box_row">

  							

  							 

  							   <div class="rubriche_box_img">

  							   <a href="rubriche/dialetto-e-tradizione/index.1.html">

  								    <img src="https://www.ladigetto.it/thumbnail.php?file=Turismo/Cornelio_Galas_201204220.jpg&amp;size=summary_small" />

  								 </a>

  								 </div>

  							 

  							 <div class="rubriche_box_title">

  									<h3>

  										<a href="rubriche/dialetto-e-tradizione/index.1.html">

  											 

  											Dialetto e Tradizione

  										</a>

  									</h3>

  									

  									 <span class="rubriche_box_author">di Cornelio Galas</span>

  									

  								</div>

  							

  					</div>

          

				

  				

  					<div class="rubriche_box_row">

  							

  							 

  							   <div class="rubriche_box_img">

  							   <a href="rubriche/orto-e-giardino/index.1.html">

  								    <img src="https://www.ladigetto.it/thumbnail.php?file=userphoto/Davide_Brugna_Q_405541634.jpg&amp;size=summary_small" />

  								 </a>

  								 </div>

  							 

  							 <div class="rubriche_box_title">

  									<h3>

  										<a href="rubriche/orto-e-giardino/index.1.html">

  											 

  											Orto e giardino

  										</a>

  									</h3>

  									

  									 <span class="rubriche_box_author">di Davide  Brugna</span>

  									

  								</div>

  							

  					</div>

          

				

  				

  					<div class="rubriche_box_row">

  							

  							 

  							   <div class="rubriche_box_img">

  							   <a href="rubriche/nella-botte-piccola/index.1.html">

  								    <img src="https://www.ladigetto.it/thumbnail.php?file=userphoto/giannip_964973012.jpg&amp;size=summary_small" />

  								 </a>

  								 </div>

  							 

  							 <div class="rubriche_box_title">

  									<h3>

  										<a href="rubriche/nella-botte-piccola/index.1.html">

  											 

  											Nella botte piccola...

  										</a>

  									</h3>

  									

  									 <span class="rubriche_box_author">di Gianni Pasolini</span>

  									

  								</div>

  							

  					</div>

          

				

  				

  					<div class="rubriche_box_row">

  							

  							 

  							   <div class="rubriche_box_img">

  							   <a href="rubriche/alla-ricerca-del-gusto/index.1.html">

  								    <img src="https://www.ladigetto.it/thumbnail.php?file=userphoto/Astice_673118812.jpg&amp;size=summary_small" />

  								 </a>

  								 </div>

  							 

  							 <div class="rubriche_box_title">

  									<h3>

  										<a href="rubriche/alla-ricerca-del-gusto/index.1.html">

  											 

  											Alla ricerca del gusto

  										</a>

  									</h3>

  									

  									 <span class="rubriche_box_author">di Alla ricerca</span>

  									

  								</div>

  							

  					</div>

          

				

  				

  					<div class="rubriche_box_row">

  							

  							 

  							   <div class="rubriche_box_img">

  							   <a href="rubriche/campi-da-golf/index.1.html">

  								    <img src="https://www.ladigetto.it/thumbnail.php?file=userphoto/Rubrica_Golf_225889099.jpg&amp;size=summary_small" />

  								 </a>

  								 </div>

  							 

  							 <div class="rubriche_box_title">

  									<h3>

  										<a href="rubriche/campi-da-golf/index.1.html">

  											 

  											Campi da golf

  										</a>

  									</h3>

  									

  									 <span class="rubriche_box_author">di Francesco de Mozzi</span>

  									

  								</div>

  							

  					</div>

          

				

  				

  					<div class="rubriche_box_row">

  							

  							 

  							   <div class="rubriche_box_img">

  							   <a href="rubriche/centenario-della-grande-guerra/index.1.html">

  								    <img src="https://www.ladigetto.it/thumbnail.php?file=userphoto/Rubrica_Grande_Guerra_868615391.jpg&amp;size=summary_small" />

  								 </a>

  								 </div>

  							 

  							 <div class="rubriche_box_title">

  									<h3>

  										<a href="rubriche/centenario-della-grande-guerra/index.1.html">

  											 

  											Centenario della Grande Guerra

  										</a>

  									</h3>

  									

  									 <span class="rubriche_box_author">di Guido de Mozzi</span>

  									

  								</div>

  							

  					</div>

          

				

  				

  					<div class="rubriche_box_row">

  							

  							 

  							   <div class="rubriche_box_img">

  							   <a href="rubriche/storia-dell-autonomia/index.1.html">

  								    <img src="https://www.ladigetto.it/thumbnail.php?file=userphoto/Occhiali_degasperi_Q_667287194.jpg&amp;size=summary_small" />

  								 </a>

  								 </div>

  							 

  							 <div class="rubriche_box_title">

  									<h3>

  										<a href="rubriche/storia-dell-autonomia/index.1.html">

  											 

  											Storia dell'Autonomia

  										</a>

  									</h3>

  									

  									 <span class="rubriche_box_author">di Mauro Marcantoni</span>

  									

  								</div>

  							

  					</div>

          

				

  				

  					<div class="rubriche_box_row">

  							

  							 

  							   <div class="rubriche_box_img">

  							   <a href="rubriche/cartoline/index.1.html">

  								    <img src="https://www.ladigetto.it/thumbnail.php?file=userphoto/Lucchi_ritratto_Q_193417906.jpg&amp;size=summary_small" />

  								 </a>

  								 </div>

  							 

  							 <div class="rubriche_box_title">

  									<h3>

  										<a href="rubriche/cartoline/index.1.html">

  											 

  											Cartoline

  										</a>

  									</h3>

  									

  									 <span class="rubriche_box_author">di Bruno Lucchi</span>

  									

  								</div>

  							

  					</div>

          

				

  				

  					<div class="rubriche_box_row">

  							

  							 

  							   <div class="rubriche_box_img">

  							   <a href="rubriche/amici-a-quattro-zampe/index.1.html">

  								    <img src="https://www.ladigetto.it/thumbnail.php?file=userphoto/Fabrizio_Tucciarone_Q_965250076.jpg&amp;size=summary_small" />

  								 </a>

  								 </div>

  							 

  							 <div class="rubriche_box_title">

  									<h3>

  										<a href="rubriche/amici-a-quattro-zampe/index.1.html">

  											 

  											Amici a quattro zampe

  										</a>

  									</h3>

  									

  									 <span class="rubriche_box_author">di Fabrizio Tucciarone</span>

  									

  								</div>

  							

  					</div>

          

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

  				

				

				</div>

			</div>

		

  

            
    	
    
						
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
						

	

			

		


						<div class="right_sponsor">
									
	<div class="left_banner"><div class="banner"><a data-label="2 Camini" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=233" target="_blank"><img src="https://www.ladigetto.it/files/banners/2_Camini_SS_269884997.gif"/></a></div><div class="banner"><a data-label="3 Chiavi 2016" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=239" target="_blank"><img src="https://www.ladigetto.it/files/banners/3_Chiavi_200_236740087.gif"/></a></div><div class="banner"><a data-label="Cantinota" href="https://www.ladigetto.it/plugins/banner_manager/click.php?banner_id=369" target="_blank"><img src="https://www.ladigetto.it/files/banners/Cantinota_sequenza_2_142551412.gif"/></a></div><div id="div-gpt-ad-1464254885726-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/ladigetto-160x600', [160, 600], 'div-gpt-ad-1464254885726-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1464254885726-0');</script>
</div><div id="div-gpt-ad-1464254885726-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/ladigetto-160x600', [160, 600], 'div-gpt-ad-1464254885726-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1464254885726-0');</script>
</div><div id="div-gpt-ad-1464254885726-0">

</div></div>

						</div>
						
<iframe class="fb-like-box" src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fladigetto&amp;width=200&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23F3F3F3&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:258px;" allowTransparency="true" ></iframe>

					</div>

				</div>

			</div>

			<div id="footer">

				

	

	<div class="footer">

		<div class="static_footer">

		  <img src="https://www.ladigetto.it/cron_image.html" style="display:none;" alt="cron" title="cron" />
      L'adigetto.it - Fondato da Guido de Mozzi - Editore e Direttore Responsabile Francesco de Mozzi - Registrato in data 1/2/2006 al N. 1279 del Registro Stampe del Tribunale di Trento - Iscrizione ROC 25749<br />
		  Redazione e amministrazione in Via Verdi 15, 38122 Trento - Email: <a href="mailto:redazione@ladigetto.it">redazione@ladigetto.it</a> - <a href="mailto:pubblicita@ladigetto.it">pubblicita@ladigetto.it</a> - Tel. +39 340 5783522 / +39 0461 192 0281 - 75427829 visits since 26/01/2006

		  

		</div>

		<div class="corner_bottom" ></div>

	</div>

	<div class="bottom_corners" ></div>

  





			</div>

		</div>

		

	</body>

</html>